Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Eduardo Lana

MO 321 qdo coloca chip depois ele some rede e pede para inserir sim

Posts Recomendados

Amigos estou com um mo-321 coloco o chip ele da rede normal depois de algum tempo e some o sinal e pede para inserir chip, no sim 1 e sim2.

Ja resoldei a placa, xxxxxxxx e nada.

Alguem ja pegou um atc assim me ajude a resolver esse problema.

Fico grato pela ajuda.

Assunto relacionado a imei é proibido.

Moderador ClanGsm.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos estou com um mo-321 coloco o chip ele da rede normal depois de algum tempo e some o sinal e pede para inserir chip, no sim 1 e sim2.

Ja resoldei a placa, troquei imei e nada.

Alguem ja pegou um atc assim me ajude a resolver esse problema.

Fico grato pela ajuda.

faça um format via box. Proibido assunto relacionado a imei no clan gsm.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos estou com um mo-321 coloco o chip ele da rede normal depois de algum tempo e some o sinal e pede para inserir chip, no sim 1 e sim2.

Ja resoldei a placa, xxxxxxxx e nada.

Alguem ja pegou um atc assim me ajude a resolver esse problema.

Fico grato pela ajuda.

Faça um como o André citou, se não de certo, você aplique uma backup ou uma flash da mesma versão.

Dê uma olhada também nos conectores dos encaixo que pega a placa dos chips, se não tem alguma perna solta.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×