GT-S8000B loko
0

7 posts neste tópico

amigo too com samsung GT-S8000B quando ligo cell na tela quando termina de liga aparece na tela inicial assim Selecionar fone de ouvido saida de TV então c escolher fone d ouvido ele nao sai som para ouvir musica !!! e aparece ah imagem de vidio e c escolher OPÇ saida de TV funciona o som mais ah imagem de vidio nao aparece ja fiz reste nele mais mesma coisa fiz aquele assim *2767*3855# c alguel ja pegou isso me da uma mao desde ja aguadeço valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo too com samsung GT-S8000B

quando ligo cell na tela quando termina de liga

aparece na tela inicial assim

Selecionar

fone de ouvido

saida de TV

então c escolher fone d ouvido ele nao sai som para ouvir musica !!! e aparece ah imagem de vidio

e c escolher OPÇ saida de TV funciona o som mais ah imagem de vidio nao aparece

ja fiz reste nele mais mesma coisa fiz aquele assim *2767*3855#

c alguel ja pegou isso me da uma mao

desde ja aguadeço

valeu

Senhor, se possui equipamentos para atualização do aparelho, faça uma flash nele

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, se possui equipamentos para atualização do aparelho, faça uma flash nele

nao tenho amigo

box tem como fazer pelo cabo usb tem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, aconselho a levar seu aparelho em uma asistencia para atualização do mesmo via equipamento profissional.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo too com samsung GT-S8000B

quando ligo cell na tela quando termina de liga

aparece na tela inicial assim

Selecionar

fone de ouvido

saida de TV

então c escolher fone d ouvido ele nao sai som para ouvir musica !!! e aparece ah imagem de vidio

e c escolher OPÇ saida de TV funciona o som mais ah imagem de vidio nao aparece

ja fiz reste nele mais mesma coisa fiz aquele assim *2767*3855#

c alguel ja pegou isso me da uma mao

desde ja aguadeço

valeu

Seu aparelho deve esar com o conector de fone de ouvido com alguma oxidação, tente limpar com um cotonete com alcool isopropílico, se nçao funcionar vai ter que trocar a peça! valew!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara Isso Ai Não é uma Atualização nunca é problema na placa, Apenas tente ressoldar o Conector do fone de ouvido se nao adiantar troque-o.... Valew? Boa Sorte ai e se nao tiver pratica nisso ai mande em uma assistencia tecnica

Compartilhar este post


Link para o post
Compartilhar em outros sites

lucas vc é tecnico? se for preciso da sua ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0