Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
jalvescell

G6620s HUAWEI Travado com tela vermelha ao ligar

Posts Recomendados

Ola Amigos, Essa pane ocorreu apos eu identificar o aparelho na Spiderman Box e formatar o mesmo, lembrando que ele é um aparelho comercializado legalmente aqui no Brasil, a operadora de origem é a Claro, aguardo os colegas, e ate depois.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Amigos,

Essa pane ocorreu apos eu identificar o aparelho na Spiderman Box e formatar o mesmo, lembrando que ele é um aparelho comercializado legalmente aqui no Brasil, a operadora de origem é a Claro, aguardo os colegas, e ate depois.

Você fez o backup dele antes de formatar? se fez é só aplica o backup nele, se não fez você ter que aplicar uma flash nele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, Alguem poderia me ajudar, eu fiz o backup antes de fazer um software no atc, e não ligou. Fui voltar o mesmo backup e agora não quer ligar tambem, alguma ideia???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×