Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
rildo

C506 nao carrega

Posts Recomendados

da algum sinal no display do mesmo de mais informação sobre o defeito do mesmo...!!!

amigo o atc esta normal, e uando coloco outra bateria carregada ele funciona normar

porem ele nao carrega

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o atc esta normal, e uando coloco outra bateria carregada ele funciona normar

porem ele nao carrega

Com uma batria carregada se colocar pra caregar tbm nao funciona, tentar com uma bateria original, se percistir, é problema de software, ai vc tem que fazer os procedimentos para resolver o mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por rhicardho-inforcell
      boa noite pessoal, estou com um atc na bancada segundo a dona ele n ligou mas do nada (mas acho q foi agua )
      abri pra faze teste na fonte o consumo do msm chagava a 1,47 na fonte de bancada então abri e notei que ele estava esquentando muito que mal dava pra coloca o dedo em cima nos seguintes locais. esses que tem o circulo mas pequeno, ja o u400 ele estava esquentando muito removi o componente u400 e o cell n ligou fiz a troca do msm então assim que fiz a troca e fui testa na fonte dava sinal de 0,45 e zerava e do nada o consumo chegou a 1,70 e depois esquentou muito esse componente (u400 que foi trocado) e agora não liga e não da mas consumo na fonte. oque pode ser (fiz medição nos componentes arredores todos nem um se encontra em curto, nem oxidado pois ja fiz a desoxidação na placa toda. agora o cell n da mas cosumo nem na fonte e queimou o u400 que tinha colocado., alguem sabe informa algo desde de ja agradeço !!!
    • Por Lyone C
      Boa Tarde
      Estou com esse tablet na bancada, e ele não carrega.
      Já troquei conector;
      Troquei bateria;
      Percebi um superaquecimento no U506, então fiz uma ressolda como indicado no esquema elétrico, ele então entrou em curto. Após isso fiz a remoção dele, tentei fazer um reballing,  agora ele não aquece mais, mas continua sem carregar.
      Será que alguém sabe como fazer algum jumper pra bateria carregar, sem a presença desse CI?
      Segue imagens:
       





    • Por Planet_Cell_Ranch
      Moto G nao sobe carga, foi feito:
      - ressolda do Power Manager
      - troca do conector
      - troca da bateria (varias vezes, testada novas inclusive
       
      - testado com vários carregadores
      - chega 5v no pino do conector do carregador
      - chega voltagem no conector da bateria normalmente
      - mostra que está carregando porém não sobe carga
       
      A foto em anexo mostra o que foi feito 
      Nos diodos estão chegando carga, porém
      os que estão sublinhados parecem que foram resoldados e não conclusivamente se eles que são os problemas, já que o cliente disse que já levou esse Moto G1 em outra assistencia
       
      Qual procedimento a fazer?
       

    • Por Fábio Magalhães Lopes
      Olá amigos!
      Estou com um Nokia Lumia 1020 Rm-877 que não carrega. Verifiquei o manual de serviço mas ele não tem o TroubleShooting então estou com muitas duvidas em relação ao problema. Alguém já pegou algo parecido nesse aparelho ou tem alguma dica para me ajudar?
      Já testei o conector de carga e todos pinos dão continuidade nos pontos de teste da placa e o aparelho funciona normalmente quando carrego a bateria na fonte de bancada.
       
      Obrigado.
    • Por sapim
      Estou com um iPhone 6 que não está ligando e ao colocar para carregar ele acende a tela com o símbolo da Apple e apaga. Realizei a troca da bateria e do cabo flex do carregador ambos sem sucesso.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×