SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
andrecel

mid md2003 alto falante

11 posts neste tópico

boa tarde ! estou com um atc mid md 2003 que apos queda nao funciona alto afalante! ja ressoldei resetei e nada! se alguem souber um jump ou coisa parecida para este atc agradeço! segue em anexo a imagem do mesmo!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde ! estou com um atc mid md 2003 que apos queda nao funciona alto afalante! ja ressoldei resetei e nada! se alguem souber um jump ou coisa parecida para este atc agradeço! segue em anexo a imagem do mesmo!

O Sr já trocou a propria capsula ? Verifique e ressolde os componentes ao seu redor. Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Sr já trocou a propria capsula ? Verifique e ressolde os componentes ao seu redor. Boa sorte

ja fora trocado a capsula, e ressoldado tambem mais nao resolveu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde ! estou com um atc mid md 2003 que apos queda nao funciona alto afalante! ja ressoldei resetei e nada! se alguem souber um jump ou coisa parecida para este atc agradeço! segue em anexo a imagem do mesmo!

Estou com o mesmo problema. Vc Conseguiu resolver? Como?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema. Vc Conseguiu resolver? Como?

fiz um jump de um componente proximo ao conector de fone de ouvido, ate um capacitor no conector de alto falante! pena que ja entreguei o atc senao faria uma foto pra vc, mas se for o caso me mande uma foto que indico quais sao os capacitores!

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz um jump de um componente proximo ao conector de fone de ouvido, ate um capacitor no conector de alto falante! pena que ja entreguei o atc senao faria uma foto pra vc, mas se for o caso me mande uma foto que indico quais sao os capacitores!

Please login or register to see this link.

Segue foto midi md2003

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

[QUOPlease login or register to see this link. TE=thgsa;110070][ATTACH=CONFIG]19178[/ATTACH][ATTACH=CONFIG]19179[/ATTACH] Segue foto midi md2003

Compartilhar este post


Link para o post
Compartilhar em outros sites

[QUO[ATTACH=CONFIG]19181[/ATTACH]TE=thgsa;110070][ATTACH=CONFIG]19178[/ATTACH][ATTACH=CONFIG]19179[/ATTACH]

Segue foto midi md2003

faça o jump conforme postado, pois comigo funcionou 100% ! poste resultados por favor . att![ATTACH=CONFIG]19180[/ATTACH]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro André, acabei de fazer o jumper e deu certo. Muito obrigado pela dica. valeu mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro André,

acabei de fazer o jumper e deu certo. Muito obrigado pela dica. valeu mesmo!

se é assim use a ferramenta "agradecer" e peço aos senhores moderadores que tranque o topico pois o defeito foi sanado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

se é assim use a ferramenta "agradecer" e peço aos senhores moderadores que tranque o topico pois o defeito foi sanado!

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0