w810 apos desbloqueio morreu
0

6 posts neste tópico

fui desbloquear um w810 nao marquei opçao nenhuma cliquei em unlok depois a box pediu pra retirar a bateria e colocar e clicar em Ready,entao eu cliquei.mas o atc nao ligou ele cid 49 versao R4DB005.alguma soluçao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

fui desbloquear um w810 nao marquei opçao nenhuma

cliquei em unlok depois a box pediu pra retirar a bateria e colocar

e clicar em Ready,entao eu cliquei.mas o atc nao ligou

ele cid 49 versao R4DB005.alguma soluçao?

Amigo seria necessariamente o arquivo Restore presente, se matou é porque não tinha esse arquivo então veja se sua bateria esta 100% carregada e faça uma flash terminando a flash de identifique notando o restore presente ai sim pode fazer o mesmo procedimento de desbloqueio sem risco. abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu achei uma flash aqui no forum,mas ela nao informa se é cid 49 como faço pra saber se ela é cid 49?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu achei uma flash aqui no forum,mas ela nao informa se é cid 49

como faço pra saber se ela é cid 49?

Para nao ter problemas baixe logo o pacotao de rests no link abaixo e copie para a pasta setool/rest

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

foi como o mestre Paulo Pessoa disse,esqueci do file restore baixei uma flash e marquei a opçao 1e4 e o atc ta funcionando legal ok grazie a tutti quanti.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0