Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
solano

ex115 sem audio

18 posts neste tópico

estou com um aparelho ex 115 motorola sem audio o aparelho e novo sem sinais de oxidaçao nem de queda alguem tem alguma soluçao que nao seja limpeza quimica e ressolda e software ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um aparelho ex 115 motorola sem audio o aparelho e novo sem sinais de oxidaçao nem de queda alguem tem alguma soluçao que nao seja limpeza quimica e ressolda e software ??

Amigo sem áudio no Alto-Falante ou na Campainha ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

auto falante

Compartilhar este post


Link para o post
Compartilhar em outros sites

procedimentos basicos fiz todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tb estou com um aaprelho com o mesmo defeito.não funciona o alto falante,e é na placa.tentei umas ressoldas perto do alto falante mais nada se alguem der uma ajuda ai agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

consegui resolver da seguinte forma faça um jumper do negativo do auto falante ate a parte metalica do display que funcionara perfeitamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpe amigo, mais esse procedimento não funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com EX115 com problema na campainha, ja troquei e nada, placa zerada sem sinal algum de oxidaçâo. Aguardo alguma ajuda Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo estou com um ex115 com o mesmo defeito...fiz o jumper porem nao deu certo...ele começa a chamar e quando a pessoa do outro lado atente ele para de tocar o auto falante..sem alguem tiver a soluçao agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu refiz o jumper do nosso amigo solano e deu certo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu refiz o jumper que o nosso amigo solano falo..e deu certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu refiz o jumper do nosso amigo solano e deu certo...

eu refiz o jumper que o nosso amigo solano falo..e deu certo

Amigo, não ah necessidade de repetir o mesmo post por duas vezes. Quando um tópico lhe for útil clique apenas em obrigado.

Agradecemos a compreensão

Grupo clan gsm

Compartilhar este post


Link para o post
Compartilhar em outros sites

buenas pessoal, to com um ex 115 que nao funciona alto falante. testei varios, tentei o jumper acima e nada... alguem teria alguma solução? aguardo vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

Marcelo, Por incrivel que pareça ja fez o teste de aumentar o volume do auricular ? Aqui sempre me debaro com esse problema muita das vezes é apenas o volume baixo. Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok amigo.. fiz esse procedimento e voltou ao normal... vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0