w810 naum liga e naum eh reconhecida na se tool
0

8 posts neste tópico

olah amigos do clan, toh c um w810 na qual efetuei desoxidaçao,porem o aparelho naum eh reconhecido pela box,queria saber o cid e q tipo d flash aplicar nele, se alguem poder me passar uma dica d como a se tool reconhecer ele, ficarei bastante grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu conseguir fazer ele reconhecer atraves do cabo rj45, mas tda flash q jogo nele, ou qndo peço pra box reconhecer o aparelho dah o seguinte erro: Please login or register to see this link. aguardo uma ajuda d vcs

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu conseguir fazer ele reconhecer atraves do cabo rj45, mas tda flash q jogo nele, ou qndo peço pra box reconhecer o aparelho dah o seguinte erro:

[ATTACH=CONFIG]17425[/ATTACH]

aguardo uma ajuda d vcs

Amigo de um Indentify e poste a imagem da leitura. E nos diga quais as opiçoes esta marcando ( na aba setting ) para atualizar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

aparentemente o cid que vc esta colocando nao e dele tente outra versao desse cid se nao der tente alterar o cid da flash .... gualquer modificaçao post ok vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

a imagem do identify eh a ultima q postei e naum consegui ver o cid do aparelho, pois ele tah dando o erro postado na imagem, desde jah grato a vcs pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu aparelho esta sendo indentificado como desconhecido, tente diminuir a velocidade de leitura da porta ou tente fazer leitura pelo usb. caso ja tenha feito isso, desoxide novamente o aparelho (deixa de molho recomendavel 1dia pro outro) e tente novamente. Caso nao funcione seria necessario uma ressolda: primeiro parte de leitura, componentes proximo ao conector usb e depois e somente em ultimo caso nas memorias. Espero ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom amigo, resoldei a placa dele, limpei bem e deixei d ontem p hj na banheira quimica, limpei novamente e continua a box a naum reconhecer o aparelho, desde jah grato pela ajuda d vcs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom amigo, resoldei a placa dele, limpei bem e deixei d ontem p hj na banheira quimica, limpei novamente e continua a box a naum reconhecer o aparelho, desde jah grato pela ajuda d vcs.

Pode ser Fisico.

Obs: Caso queira Reabri o Tópico Me envie uma (mp)

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0