Erro ao realizar flash no E215L
0

11 posts neste tópico

Gostaria de uma ajuda no erro que esta ocorrendo ao realizar o flash no Samsung E215Lpost-67228-139967508406_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia, Srº faça uma limpeza no conector de carga reinicie seu PC e tente novamente aplicar a flash.

Caso dê novamento o mesmo error baixe diretamente do suport de sua box o arquivo flash ( sem ser Full )

Aqui temos flash padrão;

-> http://www.clangsm.com.br/vb/equipamentos-para-manuten%E7%E3o/software-produtos-box/saras-soft-team-ufs-hwk/m%F3dulo-hwk/291-arquivos-flash-samsung-gsm-para-hwk-11.html#post48295

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigo, fiz os procedimento que me passo fiz a limpesa baixei o arquivo, fiz a flahs em 98% deu a mesmo erro, pode ser o aparelho ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigo, fiz os procedimento que me passo fiz a limpesa baixei o arquivo, fiz a flahs em 98% deu a mesmo erro, pode ser o aparelho ?

Amigo pode ser o cabo também.

Faça novamente utilizando um outro cabo .

Poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou usando o cabo SAM E210 esse é o cabo correto? pois tenho a Z3X mais não achei uma flesh com pativel para essa box é o cabo dela pode ser usado na Tornado ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

os cabos da z3x e da HWK não são compatíveis... na HWK para fazer flash no E215L o cabo é E210 na Z3X não lembro se é o E210 ou J750

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, vc pode usar as flashs da HWK na Z3X... O que vc não pode usar são os cabos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia. já fiz o procedimento em duas box Z3X e Tornado erro apresentado na Z3x na tornado chega em 96% e da o erro anterior já troquei o cabo. a credito que o Atc já erra ?

post-67228-139967509142_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Algumas tentativas a mais - Tente fazer o procedimento apertando o POWER durante todo o processo. - Faça um ERASE antes de aplicar a flash - Utilize o ATC ligado a fonte

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu estava com o mesmo problema , conseguir resolver baixando a velocidade. tente isso coloque na minima

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0