0
wagozu

V3 Prata perdendo a carga muito rapido

Posts Recomendados

Boa tarde amigos,

troquei o display do v3 e agora ele perde a carga em menos de 24 horas, antes durava até quase cinco dias, o que devo fazer pra resolver isso?

Amigo coloque o mesmo na fonte verifique se o mesmo está com consumo,faça um teste com outra bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos,

troquei o display do v3 e agora ele perde a carga em menos de 24 horas, antes durava até quase cinco dias, o que devo fazer pra resolver isso?

Se isso aconteceu apos a troca do display, faça o teste com outro (ORIGINAL). Provavelmente ele será o causador de tal problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
0

  • Conteúdo Similar

    • Por Denny Novaes
      Bom dia pessoal, mais uma vez tenho que recorrer a vocês! Vamos la. Entrou hoje em minha assistência um LG G4 modelo h815P, o cliente comunicou que o aparelho não liga, fiz alguns teste com ele, coloquei ele na fonte de bancada configurada para 3.8v e 1.5 mah ele abre consumo até 0.400 a tela liga aparece na tela o simbolo de sem bateria e o aparelho desliga. ai eu tentei dar um choque na bateria deixei ela com 4.0v e testei no aparelho ele vai até a tela da lg fica ligado por uns 2 segundos e o aparelho desliga, e quando testo colocar ele no carregador ele parece carregando a bateria em 27% mas quando tento ligar ele ele ocorre a mesma coisa vai até a tela do lg e desliga. Alguem sabe o que pode ser?
    • Por Andre0808
      Olá técnicos de todo Brasil, hoje estou aqui pra passa uma experiência minha.
      Eu recentemente tinha pego um J7 2016 pra consumo próprio, liguei a placa na fonte pra ver se tava tudo ok, porem, assim que coloquei as garrinhas de jacaré no conector da bateria, o celular apresentou um consumo de 0,08 mha. Isso me incomodou, porem não dei muita importância e liguei o celular de boa, fui usando ele e percebi que tava descarregado muito rápido, aí falei; como vou resolver? Esse consumo de im possível curto na placa, mas como o consumo é muito baixo vai ser difícil de resolver, aí comprei um splay congelante. Desmontei o aparelho, peguei somente a placa, coloquei 4.2 V na fonte, no setor do PM congelei a placa, e coloquei as garrinha de jacaré na placa, e pretei muito atenção em qual compomete se destacou com o pequeno ganho de calor, removi esse capacitor e o consumo sumiu. Parece besteira esse minha experiência, mas espero ajudar os iniciantes
    • Por Matheus_Lima
      Meu zenfone 2 Ze551Ml/Ze550ML não passa de 50% ja troquei o conector de carga, conector de bateria e a própria bateria, e o erro persiste, alguem tem alguma solução? ja se deparam com isso?
    • Por mira de sousa dias
      alguém com mais experiência poderia me explicar como carregar a bateria do moto g4 no carregador universal
      e também como reativa-la na fonte de bancada obrigada!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.