Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Magoga

KF510 bota para carregar e em 3 segundo bateria cheia

Posts Recomendados

Estou com um KF510 que esta com a bateria fraca apitando e quando boto o carregador começa a carregar mas em 3 segundo para e da bateria cheia. Alguem ja pegou algo parecido que ja solucionou? Ja testei com outra bateria e outro carregador e todos originais. Não fiz nenhum procedimento na placa ainda. Aguardo alguma dica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um KF510 que esta com a bateria fraca apitando e quando boto o carregador começa a carregar mas em 3 segundo para e da bateria cheia. Alguem ja pegou algo parecido que ja solucionou? Ja testei com outra bateria e outro carregador e todos originais. Não fiz nenhum procedimento na placa ainda. Aguardo alguma dica.

Amigo faça uma atualização de software para descartar hipótese ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega Reginaldo, é raro, quase que impossível tu encontrar algum defeito de carga que seja problema de sóftware. Eu trabalho a 15 anos na área de manutenção de celulares e nunca este tempo todo eu nunca presenciei um aparelho sequer com problema de carga que foi solucionado via software. Eu só acredito vendo. Todos os problemas relacionados a carga é problema físico, hardware, não sendo possível resolver via software. Veja bem, não estou duvidando do que tu esta dizendo, só estou colocando uma experiência na área a 15 anos e também com conversas com outros técnicos conceituados que falaram a mesma coisa. Então por favor não leve a mal minha colocação, não estou de forma alguma duvidando do que tu falou. Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega Reginaldo, é raro, quase que impossível tu encontrar algum defeito de carga que seja problema de sóftware. Eu trabalho a 15 anos na área de manutenção de celulares e nunca este tempo todo eu nunca presenciei um aparelho sequer com problema de carga que foi solucionado via software. Eu só acredito vendo. Todos os problemas relacionados a carga é problema físico, hardware, não sendo possível resolver via software. Veja bem, não estou duvidando do que tu esta dizendo, só estou colocando uma experiência na área a 15 anos e também com conversas com outros técnicos conceituados que falaram a mesma coisa. Então por favor não leve a mal minha colocação, não estou de forma alguma duvidando do que tu falou. Abraço.

Amigo verifique isto em anexo abaixo ok.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo! peguei um lg kf510 aki na minha assistencia que colocava pra carregar e tres minutos ja dava bateria carregada ligava o aparelho começava a pitar e aparecia uma menssgagem ( sem bateria ) fiz uma atualização usando a vygis e resolvi.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo! peguei um lg kf510 aki na minha assistencia que colocava pra carregar e tres minutos ja dava bateria carregada ligava o aparelho começava a pitar e aparecia uma menssgagem ( sem bateria ) fiz uma atualização usando a vygis e resolvi.

Agradecemos sua citação senhor,mais fica proibido responder tópico com mais de 30 dias.

Do mais

Tópico Encerrado!!!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×