Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
lucasferreirainfo

Moto Q - Morto

4 posts neste tópico

Postado (editado)

Gente, boa noite

estou com meu moto q aqui, tentando atualizar o WM pro 6.1

to com tudo pronto... só que quando fui testar o atalho pro bootloader, ele entrou normal pedindo o cabo usb, só que ai como tinha esquecido de por a tampinha traseira da bateria de volta no lugar, a bateria soltou com o bootloader ligado... e nao consigo mais entrar nesse modo. mas o aparelho liga normal, de tudo... já dei master reset e nada. estou apertando "A" + "ENTER" e nao da nada nada. será que matei o celular?

aguardo respostas, urgente.

Editado por Lincoln Mendes
título

Compartilhar este post


Link para o post
Compartilhar em outros sites


Gente, boa noite

estou com meu moto q aqui, tentando atualizar o WM pro 6.1

to com tudo pronto... só que quando fui testar o atalho pro bootloader, ele entrou normal pedindo o cabo usb, só que ai como tinha esquecido de por a tampinha traseira da bateria de volta no lugar, a bateria soltou com o bootloader ligado... e nao consigo mais entrar nesse modo. mas o aparelho liga normal, de tudo... já dei master reset e nada. estou apertando "A" + "ENTER" e nao da nada nada. será que matei o celular?

aguardo respostas, urgente.

Seja bem vindo amigo, leia as regras e avisos, e por favor, não use palavras como Help, Urgente, socorro, etc.... para títulos de tópicos, isso foge às regras.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite obrigado pelas dicas. Preciso de ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

i amigo isso é complicado estou com um moto q de um cliente aqui já à três dias. o aparelho ficava travado então coloquei a room Q_GSM_01.07.17R_R4W642_G_11.60.14R_GSZDRWNAPCNCMNSL003_secure_1312607587_1FF.sbf. apareceu a mensagem fail no rsd lite. desde entao o aparelho nem siquer liga. tambem não é reconhecido pelo pc e nao entra em modo de boot. estou procurando algo pela net.enquando não encontro vou ficar gogleando, mas se alguem souber de algo q possa me ajudar vou sser grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0