SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Bonina

W580 Sem cobertura de rede

7 posts neste tópico

W580 indica sem cobertura de rede Qual motivo disso acontecer e o que fazer pra voltar a funcionar o mesmo chip Em outro celular este mesmo chip funciona normal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é ocasionado na maioria das vezes por quedas denificando a antena ou o P.A , software e etc...

Procedimentos para a realização do reparo:

1º Inicialmente fassa uma atualização de soft.

2° Procure por sinais de oxidação mesmo não tendo fassa uma limpeza.

3º Verifique esses componentes, fassa uma ressolda direcionando o calor para os mesmo se possível troque-os

imagem

[OCULTAR]Please login or register to see this link. [/OCULTAR]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifiquei que falta um desses componentes citados no desenho da placa.. Pelo menos um não tem Tem solução pra isso, no caso eu não tiver esse componente Algum Jumper?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifiquei que falta um desses componentes citados

no desenho da placa.. Pelo menos um não tem

Tem solução pra isso, no caso eu não tiver esse componente

Algum Jumper?

Nesse caso você baixa o esquema elétrico do mesmo e olha qual é valor, e procura na sucata.

[quote=Bonina;

Please login or register to see this image. /vb/images/icons/icon133.gif" alt="Posted Image"> Sem cobertura de rede

W580 indica sem cobertura de rede

Qual motivo disso acontecer e o que fazer pra

voltar a funcionar o mesmo chip

Em outro celular este mesmo chip funciona normal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifiquei que falta um desses componentes citados

no desenho da placa.. Pelo menos um não tem

Tem solução pra isso, no caso eu não tiver esse componente

Algum Jumper?

Tente esse jamp e post resultados. Boa sorte!

[OCULTAR]Please login or register to see this link. [/OCULTAR]

Att: Felipe Pessoa

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu estou com um W150,que está sem cobertura de rede,já fiz limpeza e ressolda mas nao adiantou o que devo fazer? Agradeço desde já a quem responder.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this link. eu tenho um w580, nao dava nenhum sinal troquei estes conponentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0