Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
cesarcelular

mp7 dando" uso ilegal vai desligar"

Posts Recomendados

amigos tem aparecidos aqui alguns mp7 que sem o chip liga normal,mais com o chip da uma mensagem..uso ilegal vai desligar.. ai desliga..alguns ja formatei,resetei mais num funcionou.alguem ja passou por isso??

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos tem aparecidos aqui alguns mp7 que sem o chip liga normal,mais com o chip da uma mensagem..uso ilegal vai desligar.. ai desliga..alguns ja formatei,resetei mais num funcionou.alguem ja passou por isso??

Aplique uma flash nele para ver se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos tem aparecidos aqui alguns mp7 que sem o chip liga normal,mais com o chip da uma mensagem..uso ilegal vai desligar.. ai desliga..alguns ja formatei,resetei mais num funcionou.alguem ja passou por isso??

amigo, todos que apareceram aqui com este problema eu resolvi apenas tirando o chip e dando um reset manual, achei estranho você dizer que formatou, resetou e nao resolveu, por que aqui comigo não dá erro, tentei novamente fazer um reset, troque a bateria do mesmo, por que é assim que eu resolvo todos aqui com este problema que voce citou, desejo sorte e bom trabalho para você.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, todos que apareceram aqui com este problema eu resolvi apenas tirando o chip e dando um reset manual, achei estranho você dizer que formatou, resetou e nao resolveu, por que aqui comigo não dá erro, tentei novamente fazer um reset, troque a bateria do mesmo, por que é assim que eu resolvo todos aqui com este problema que voce citou, desejo sorte e bom trabalho para você.

Amigo interresante este procedimento usado pelo senhor.

1º geralmente este problema se da em 100% em aparelhos com plataforma spreadtrum

e para desencargo de consciencia somente trocando a firmware do aparelho como o Moderador Ronysat sabiamente postou.

Não estou duvidando do seu procedimento jamais , entretanto fiquei em duvida, haja visto ja ter pego varios aparelhos com este problema citado pelo nobre no post principal do topico e ja ter feito o procedimento adotado e informado pelo senhor e não obter exito algum

o correto mesmo será a troca da firmware do atc.

obrigado !!

att:

NNCOUTO.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×