Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
rildo

Lg gs155a sem sinal

Posts Recomendados

chegou um aparelho aqui sem sinal

e ja fix uma pequena ressolda na plca

e ainda nao tem sinal,alguem tem uma dica??

lg gs155a

desde ja agradeço

Amigo rildo, tenho visto em alguns topicos seus que já lhe pedi algumas vezes para que quando o Sr abrir um topico, o senhor especifique o problema e o modelo do aparelho. tipo ( GS155 SEM SINAL DE REDE). Assim todos os useres poderão ter uma ideia de qual defeito se trata e qual modelo do atc. E alem disso o Sr está correspodendo com as regras do clan gsm. Abraço amigão. Bom trabalho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal, estou com um GS155b que nao da sinal de jeito algum... Já fiz limpeza, ressolda, atualização, jumper no conector de antena externo... Nâo apresenta oxidação, mas mesmo assim dei um banho quimico so pra garantir... Mas nada resolveu. Se alguem tiver a solução poste por favor! vlw!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal, estou com um GS155b que nao da sinal de jeito algum...

Já fiz limpeza, ressolda, atualização, jumper no conector de antena externo...

Nâo apresenta oxidação, mas mesmo assim dei um banho quimico so pra garantir...

Mas nada resolveu.

Se alguem tiver a solução poste por favor!

vlw!!!

Qual mensagem apresenta ao inserir o chip ?

Já verificou black list ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual mensagem apresenta ao inserir o chip ?

Já verificou black list ?

nao apresenta nenhuma msg, nao sobe o sinal, acho q black list nao é pq nem encontra rede alguma, se fosse black list apareceria cartão sim nao registrado ou algo assim nao é mesmo???

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde pessoal do clan,chegou aqui em minha assistencia um lg gs155b que esta só proucurando e não acha sinal!!!!O que posso fz.ja fiz black list e esta tudo ok!!!me ajudem!!!pensei em abri-lo mais esse aparelho foi comprado aqui na minha loja e ainda esta na garantia!!!se eu abri-lo perdera totalmente a garantia,o que faço?

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde pessoal do clan,chegou aqui em minha assistencia um lg gs155b que esta só proucurando e não acha sinal!!!!O que posso fz.ja fiz black list e esta tudo ok!!!me ajudem!!!pensei em abri-lo mais esse aparelho foi comprado aqui na minha loja e ainda esta na garantia!!!se eu abri-lo perdera totalmente a garantia,o que faço?

Brother se o Sr tem certeza que o aparelho não está na black list, troque o conector de antena rural que o Sr terá êxito.

Caso queira consultar black list para ter certeza;

Aqui: Consultas Black List Aqui!!!

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, algum amigo do forum ja conseguiu resolver esse problema com o gs155, pois ja fiz varios procedimentos como:ressolda,troca conector de antena externo, jumper no conector de antena externo, limpeza, ajustes nos contatos da antena e não tive sucesso, ja fiz esses procedimento em tres atc desse que estão na loja e não resolveu, fica a seguinte mensagem fica procurando rede e logo apos da sem rede, aguardo a ajuda de vcs, obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, já peguei vários assim é um defeito em um CI que fica próximo a antena,ele se difencia dos outros da placa através de um simbolo em cima,até hoje só tive exito em dois desses modelos,a maioria não concegui resolver mais fica ai a dica!!Boa sorte a todos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, algum amigo do forum ja conseguiu resolver esse problema com o gs155, pois ja fiz varios procedimentos como:ressolda,troca conector de antena externo, jumper no conector de antena externo, limpeza, ajustes nos contatos da antena e não tive sucesso, ja fiz esses procedimento em tres atc desse que estão na loja e não resolveu, fica a seguinte mensagem fica procurando rede e logo apos da sem rede, aguardo a ajuda de vcs, obrigado

Amigo robson sei que ta um pouquinho complicado de se resolver mas tente da uma olhada no manual tecnico dele pra ve se vc consegue sana seu problema ok.

Veja aqui:

http://www.clangsm.com.br/vb/lg/73-manuais-t%E9cnico-lg-post78911.html?highlight=gs155#post78911

Se foi util o post e so clicar em Obrigado:namig:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou revivendo um tópico antigo, mas estou com o mesmo problema e preciso de ajuda. Chegou um aparelho aqui na loja LG GS155 e não está achando a rede. A antena está dando continuidade (curto) em todo terra do aparelho, gostaria saber se é isso mesmo se nao for como possso resolver o problema. OBS: Já fiz desoxidação, antena externa ok, e acredito que o cirtuito do P.A. está ok. Espero resposta. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Regras do Fórum - Fórum Clan GSM Brasil ® Topico parado a mais de 30 dias, vamos manter o forum organizado Regras do Fórum - Fórum Clan GSM Brasil ®

Obrigado.

SR°LOR®, você esta corretíssimo, e agradeço pela orientação.

Mais recebi muitas MP pedindo a solução desse problema e vejo que não tem nem um tópico com a solução exata, portanto vamos deixar em aberto ate uma solução concreta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×