SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
rildo

Lg gs155a sem sinal

31 posts neste tópico

chegou um aparelho aqui sem sinal e ja fix uma pequena ressolda na plca e ainda nao tem sinal,alguem tem uma dica?? lg gs155a desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a mensagem que ele Apresenta na tela quando esta com chip?

Já verificou se o mesmo possui marcas de oxidação, se a antena interna esta em bom estado?

Aguardo respostas....

Equipe Clan Gsm!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique a antena RF interna, ela pode estar furada pelo usuario ou com os conectores com solda fria, resolde ou troque a mesma. Este ap tem tambem um CI proximo a esta antena, verifique e resolde-o tambem. Espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

chegou um aparelho aqui sem sinal

e ja fix uma pequena ressolda na plca

e ainda nao tem sinal,alguem tem uma dica??

lg gs155a

desde ja agradeço

Amigo rildo, tenho visto em alguns topicos seus que já lhe pedi algumas vezes para que quando o Sr abrir um topico, o senhor especifique o problema e o modelo do aparelho. tipo ( GS155 SEM SINAL DE REDE). Assim todos os useres poderão ter uma ideia de qual defeito se trata e qual modelo do atc. E alem disso o Sr está correspodendo com as regras do clan gsm. Abraço amigão. Bom trabalho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal, estou com um GS155b que nao da sinal de jeito algum... Já fiz limpeza, ressolda, atualização, jumper no conector de antena externo... Nâo apresenta oxidação, mas mesmo assim dei um banho quimico so pra garantir... Mas nada resolveu. Se alguem tiver a solução poste por favor! vlw!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal, estou com um GS155b que nao da sinal de jeito algum...

Já fiz limpeza, ressolda, atualização, jumper no conector de antena externo...

Nâo apresenta oxidação, mas mesmo assim dei um banho quimico so pra garantir...

Mas nada resolveu.

Se alguem tiver a solução poste por favor!

vlw!!!

Qual mensagem apresenta ao inserir o chip ?

Já verificou black list ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual mensagem apresenta ao inserir o chip ?

Já verificou black list ?

nao apresenta nenhuma msg, nao sobe o sinal, acho q black list nao é pq nem encontra rede alguma, se fosse black list apareceria cartão sim nao registrado ou algo assim nao é mesmo???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente ressolda ou trocar o P.A

Teste e poste esultados.

Seria possivel vc postar uma foto indicando onde esta o P.A. dele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seria possivel vc postar uma foto indicando onde esta o P.A. dele?

Amigo, antes de por calor na placa, arriscando-se, não custa nada fazer uma consulta de Black List; é gratuito, rápido e seguro:

Please login or register to see this link.

Boa SOrte;

Grupo ClanGSM !

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde pessoal do clan,chegou aqui em minha assistencia um lg gs155b que esta só proucurando e não acha sinal!!!!O que posso fz.ja fiz black list e esta tudo ok!!!me ajudem!!!pensei em abri-lo mais esse aparelho foi comprado aqui na minha loja e ainda esta na garantia!!!se eu abri-lo perdera totalmente a garantia,o que faço?

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde pessoal do clan,chegou aqui em minha assistencia um lg gs155b que esta só proucurando e não acha sinal!!!!O que posso fz.ja fiz black list e esta tudo ok!!!me ajudem!!!pensei em abri-lo mais esse aparelho foi comprado aqui na minha loja e ainda esta na garantia!!!se eu abri-lo perdera totalmente a garantia,o que faço?

Brother se o Sr tem certeza que o aparelho não está na black list, troque o conector de antena rural que o Sr terá êxito.

Caso queira consultar black list para ter certeza;

Aqui: Please login or register to see this link.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, algum amigo do forum ja conseguiu resolver esse problema com o gs155, pois ja fiz varios procedimentos como:ressolda,troca conector de antena externo, jumper no conector de antena externo, limpeza, ajustes nos contatos da antena e não tive sucesso, ja fiz esses procedimento em tres atc desse que estão na loja e não resolveu, fica a seguinte mensagem fica procurando rede e logo apos da sem rede, aguardo a ajuda de vcs, obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, já peguei vários assim é um defeito em um CI que fica próximo a antena,ele se difencia dos outros da placa através de um simbolo em cima,até hoje só tive exito em dois desses modelos,a maioria não concegui resolver mais fica ai a dica!!Boa sorte a todos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo faca oseginte teste com o multimetro os capacitores resistores prosimo do p.a verifique se tem aulgum deles funcionando coretamente eu ja resouvi aluns desa maneira ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, algum amigo do forum ja conseguiu resolver esse problema com o gs155, pois ja fiz varios procedimentos como:ressolda,troca conector de antena externo, jumper no conector de antena externo, limpeza, ajustes nos contatos da antena e não tive sucesso, ja fiz esses procedimento em tres atc desse que estão na loja e não resolveu, fica a seguinte mensagem fica procurando rede e logo apos da sem rede, aguardo a ajuda de vcs, obrigado

Amigo robson sei que ta um pouquinho complicado de se resolver mas tente da uma olhada no manual tecnico dele pra ve se vc consegue sana seu problema ok.

Veja aqui:

Please login or register to see this link.

Se foi util o post e so clicar em Obrigado:namig:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou revivendo um tópico antigo, mas estou com o mesmo problema e preciso de ajuda. Chegou um aparelho aqui na loja LG GS155 e não está achando a rede. A antena está dando continuidade (curto) em todo terra do aparelho, gostaria saber se é isso mesmo se nao for como possso resolver o problema. OBS: Já fiz desoxidação, antena externa ok, e acredito que o cirtuito do P.A. está ok. Espero resposta. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

NO meu caso esta Sem Servico,tem alguma diferença de sem sinal? ja refiz os 15 numero passei uma full flesh eprom e nada,sera defeito de hardwere?

Compartilhar este post


Link para o post
Compartilhar em outros sites

NO meu caso esta Sem Servico,tem alguma diferença de sem sinal? ja refiz os 15 numero passei uma full flesh eprom e nada,sera defeito de hardwere?

Amigo mediante estas informações só lhe resta o reparo na PCI.

Antes dê uma olhada aqui > Please login or register to see this link.

Boa Sorte!

;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

troque a antena ou resolde o ci.

Please login or register to see this link. Topico parado a mais de 30 dias, vamos manter o forum organizado Please login or register to see this link.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link. Topico parado a mais de 30 dias, vamos manter o forum organizado Please login or register to see this link.

Obrigado.

SR°LOR®, você esta corretíssimo, e agradeço pela orientação.

Mais recebi muitas MP pedindo a solução desse problema e vejo que não tem nem um tópico com a solução exata, portanto vamos deixar em aberto ate uma solução concreta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com 3 aparelhos sem rede aqui na loja e até presente data sem solução ja troquei conector antena ja troquei resistor ja fis de tudo e nada alguem teve exito?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0