SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
rodriggo_rs

MTK não reconhece pinos na spiderman

7 posts neste tópico

Olá pessoal, estou com uns modelos de mps aqui e não estou reconhecendo os pinos, mesmo usando o cabo universal (utilizo a spiderman). Aparece apenas a caixa onde normalmente aparecem os pinos reconhecidos mas não tem pinagem nenhuma lá. Já li no fórum tópicos relacionados à pinagem mas não resolvi o meu problema. Sou novato com esta box e ainda encontro muitos problemas, muitos deles já resolvi lendo aqui. No aguardo, Att

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo pode ser que a plataforma dos aparelhos que vc quer ler não sejam MTK, verifique o tipo de CPU que os seus MP's usam antes de tentar fazer a leitura. De uma pesquisada q aqui no forum tem bastante informação sobre isso. Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, estou com uns modelos de mps aqui e não estou reconhecendo os pinos, mesmo usando o cabo universal (utilizo a spiderman). Aparece apenas a caixa onde normalmente aparecem os pinos reconhecidos mas não tem pinagem nenhuma lá. Já li no fórum tópicos relacionados à pinagem mas não resolvi o meu problema. Sou novato com esta box e ainda encontro muitos problemas, muitos deles já resolvi lendo aqui.

No aguardo, Att

Todas as vezes que aconteceu isso comigo, eu não estava trabalhando com um MTK e sim com um SPD.

Aí mudei para a guia SPD e procurei a pinagem e foi de boa.

Para confirmar, abra o seu atc e verifique qual o processador do ATC em questão.

poste os resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois bem, realmente o aparelho ao qual me refiro é SPD, velu pela dica, reconheceu a pinagem de boa e também as duas portas COM do gerenciador. Porem ao dar boot o ap aparece conforme imagem anexa. O cabo q estou usando é L10C+L08A e quando vai dar boot estou precionando a tecla * e dando pulsos de power. Talvez o procedimento esteja errado.

Please login or register to see this link.

Solicitamos ao Sr. que Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois bem, realmente o aparelho ao qual me refiro é SPD, velu pela dica, reconheceu a pinagem de boa e também as duas portas COM do gerenciador. Porem ao dar boot o ap aparece conforme imagem anexa. O cabo q estou usando é L10C+L08A e quando vai dar boot estou precionando a tecla * e dando pulsos de power. Talvez o procedimento esteja errado.

[ATTACH=CONFIG]17192[/ATTACH]

siga esse tópico...

Please login or register to see this link.

deve resolver seu problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, fiz todo o procedimento citado no tópico Please login or register to see this link. mas o problema continuou. Procurei mais aqui no fórum e vi uma citação a respeito da velocidade ''boudrate'' e coloquei para a menor possível, ai depois de muitas tentativas funcionou, consegui dar boot e formatar o ATC.

O SEGREDO DOS ATCs CHINESES É NAO DESISTIR E TENTAR DE TODAS AS FORMAS.

valeu pela ajuda pessoal, mto grato mesmo!!!

Peço ao Sr. QuePlease login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, fiz todo o procedimento citado no tópico Please login or register to see this link. mas o problema continuou. Procurei mais aqui no fórum e vi uma citação a respeito da velocidade ''boudrate'' e coloquei para a menor possível, ai depois de muitas tentativas funcionou, consegui dar boot e formatar o ATC.

O SEGREDO DOS ATCs CHINESES É NAO DESISTIR E TENTAR DE TODAS AS FORMAS.

valeu pela ajuda pessoal, mto grato mesmo!!!

Isso, tem que ter paciência, mais já tem outros equipamentos mais eficaz do que a spiderman que facilita a conexão da pinagem.

Obrigado pelo retorno.

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0