Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Deivide

5233 nao liga

Posts Recomendados

Mesmo não tendo sinais de oxidação.

1º Aplique uma limpeza no atc ressolde por completa a pci

2º Fassa uma atualização de sorft

3ºTente retira o P.A Amplificado de Potncia de sinal e ponha-o na fonte e veja se o mesmo liga

4º substitua o conector de bateria e post resultados. Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um com o mesmo diagnóstico, e confesso que fiz todos esses procedimentos, menos substituir o conector, tendo em vista que está visualmente fora de suspeito, mas o ATC simplesmente não dá nem as horas. Parece estar num estado de hibernação, nem leitura na BOX consegue efetuar. Aguardando algum fato novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo a bateria do 5233 é aquela com pinagem que encaixa? Ex: bateria do N95

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
se for, com uma pinça, puxe os contatos de forma que eles se encontrem novamente (ex: -> <-) deixando-os bem rentes, algumas vezes eles se distanciam a ponto de não dar contato e assim o atc não liga. Caso já tenha feito isso, ja tentou ligar o atc em uma fonte de alimentação? lembrando que nokia tem que usar o cabo terra p/ ele ligar na fonte. Ja mediu as pci em volta do conector? Sore não ler na box, cabos de nokia, pifam facilmente com o uso, ja testou com um outro cabo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz o referido teste, mas infelismente sem efeito, retirei o P.A, cheguei até a substituir o CLOCK de 32.768Khz mas infelismente, nem um deslocamento nos dígitos da fonte. Mais um dos mistérios insolúveis desse universo maluco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, meu nome é Reyg sou novo no ramo e ainda não conheço as siglas que vcs usam, gostaria de saber se alguém pode me ajudar. Estou com o mesmo problema do tópico do 5233 não ligar. Alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos tbm estou cm um problema parecido, fui atualizar o atc porque ele estava desligadno sozinho. Deu erro no processo da atualizaçao vi UB, e agora nao termina o soft com nenhuma flash, semrpe da erro, ja tentei com a msm versao e versoes superiores. Na HWK via F-bus da erro logo no inicio. Obs:5233 RM-625

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×