Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
rocha_apc

Kp 265 nao lê

Posts Recomendados

Olá amigos, estou tentando fazer a leitura do kp265 na vigys mas nao dá certo, aparece a seguinte mensagem de erro abaixo, se alguem puder ajudar, grato

Posted Image

Amigo o Sr. está mantendo o botão on/off pressionado no momento do boot? A bateria se encontra 100% carregada? Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, logo apos postar no clan consegui a leitura, agora a minha preocupaçao é a seguinte, sou novo no uso dessa box, esse aparelho apresenta a seguinte falha, a imagem fica branca, ja testei dois flex nele e continua da mesma forma, mas no momento que liga ele aparece a imagem onde mostra o modelo depois fica branca, imagino que uma flash possa resolver, mas como disse nao tenho mta experiencia com o uso da vygis, preciso de dicas pra fazer o procedimento corretamente pra nao matar o atc, se puder mi ajudar ou indicar um tutorial, ficaria agradecido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, logo apos postar no clan consegui a leitura, agora a minha preocupaçao é a seguinte, sou novo no uso dessa box, esse aparelho apresenta a seguinte falha, a imagem fica branca, ja testei dois flex nele e continua da mesma forma, mas no momento que liga ele aparece a imagem onde mostra o modelo depois fica branca, imagino que uma flash possa resolver, mas como disse nao tenho mta experiencia com o uso da vygis, preciso de dicas pra fazer o procedimento corretamente pra nao matar o atc, se puder mi ajudar ou indicar um tutorial, ficaria agradecido

Não tem segredo amigo, como o Sr. informa ter feito a leitura, basta baixar a mesma versão de flash e proceder com a mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá na aba "flasher", deixe a primeira opção marcada( Firmware - version, lang.changing), em seguida clique em write flash, então seleciona a flash "#1", após concluir o procedimento, clique em write flash "#2" e aguarde o termino, DONE. Amigo olhe aqui, pode lhe ajudar http://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/622-video-aulas.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×