SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
bruno_caf

GT-S3550 desliga qdo recebe ligacao

17 posts neste tópico

Boa tarde, chegou em minha assistencia um samsung gt 3550, funciona td normal faz ligacao, so que qndo alguem vai ligar nele ele desliga, sem sinal de oxidacao, ja ressodei troquei flex atualizei, mas sem sucesso ate agr.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo ATC e o mesmo problema!! funciona tudo normal.. faz ligaçao.. toca mp3.. vibra.. tudo.. quando faz ligaçao ( com qualquer operadora ) ele nem chega a chamar.. simplesmente desliga.. ja tirei a campainha e mic.. e fica mesmo problema..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhores, verifiquem se o toque definido como padrão existe ou não, ou seja, se está salvo no aparelho. Se o toque padrão foi apagado, faça o software SEMPRE com a última versão e logo segida o Full Reset -> *2767*3855# Postem resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhores, verifiquem se o toque definido como padrão existe ou não, ou seja, se está salvo no aparelho. Se o toque padrão foi apagado, faça o software SEMPRE com a última versão e logo segida o Full Reset -> *2767*3855#

Postem resultados

Cara ja fiz a flash.. e resset tbm.. mesma coisa.. nem chega a chamar.. ele ja desliga..

ja coloquei uma outra musica como toque padrao... tbm nao funcionou

vaelw

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara ja fiz a flash.. e resset tbm.. mesma coisa.. nem chega a chamar.. ele ja desliga..

ja coloquei uma outra musica como toque padrao... tbm nao funcionou

vaelw

Irei postar uma flash Open para o senhor fazer com o Multiloader.

Peço que aguarde.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz uma atualização e tbm não resolveu!! ressoldagem tbm

pode ser defeito no p.a

ou bga de áudio em curto

faça uma limpeza na bga e resolde.

poste o resultado

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olaa boa tarde!! amigoo toque a bateria e faça o teste e poste resultados pois ja pequei assim e resolvi dessa forma ok espero te ajudado ¬¬;legal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente liga para esse atc se o mesmo desligar quando receber a ligação é caracteristica de defeito no antena ou P.A

Verifique o consumo do atc na fonte quando faz ou recebe uma ligação.

Mesmo não tendo sinais de oxidação aplique uma limpeza e se possível utilize a ultrasonic

Tente ressolda ou troca a antena se assim não der resultados em seguida fassa no P.A

Teste e post resultados boa sorte!

by: Felipe Pessoa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia! eu consegui resolver essa situação fazendo o full resett *2767*3855# e troquei o música do perfil, e GRAÇAS a Deus funcionouu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

troquei o perfil toque crescente e graças a deus deu certo.... muito abrigado aos amigos do forum pelo excelente poste...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0