mp9 nao reconheçe na box
0

10 posts neste tópico

ola.. estou com este mp9 que preciso retirar o codigo de segurança dele.... mais ele nem faz o reconhecimento dos pinos pelo cabo... vi um outro post falando sobre o e71 que faz pelo cabo universal.. se tem como fazer nele tbm.. poderia me flr onde e como eu faço isso?

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo como você disse que já olhou os outros topicos, nesse caso 1º você tem que procurar o cabo certo para o seu aparelho. 2º um pouquinho de geito para fazr com que sua box reconheça a pinagem do seu telefone.Novamente de uma olhada com cuidado nos topicos que já falam como fazer com que sua box reconheça o aparelho.

Topicos:

Please login or register to see this link.

Please login or register to see this link.

Editado por Ronysat-PB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só para lembrar, esse aparelho citado por você é Spread e não MTK então terá que selecionar a ABA Spread e seguir os procedimentos.

Cabo a ser usado:

L18A

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha coloca em spreadtrum sim... mais quando clico em search o computador reinicia.... nao sei o que acontece... ja fiz no meu notebook e tbm em um outro notebook mais reinicia do mesmo jeito!!! nao sei mais o que fazer!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desligue o Anti Vírus e retire todos equipamentos, E teste novamente.. Caso não resolva reinstale novamente.

olha coloca em spreadtrum sim... mais quando clico em search o computador reinicia....

nao sei o que acontece... ja fiz no meu notebook e tbm em um outro notebook mais reinicia do mesmo jeito!!!

nao sei mais o que fazer!

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao uso anti virus nenhum.. e ja reinstalei varias vezes o programa!!! será que este nao tem como mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

axo que ja sei o meu problema... vi umm topico.. de como ultilizar usb pin finder... eu nao a tenho... sera que por isso o meu computador reinicia e nao aceita spread??? nao sabia nem que tinha a usb pin finder!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

axo que ja sei o meu problema... vi umm topico.. de como ultilizar usb pin finder...

eu nao a tenho...

sera que por isso o meu computador reinicia e nao aceita spread???

nao sabia nem que tinha a usb pin finder!!

Acredito ter dado algum conflito de drive co alguma outra box amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Petterson,

Fique atento a data dos tópicos e mensagens, esta por exemplo já faz 20 dias, provavelmente o mesmo solucionou o caso dele.

Outra coisa é, Vou solicitar a todos moderadores que fiquem atentos à usuários que postam duvidas e ao resolver ou não, Não retornam para dá uma satisfação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O autor do tópico acabara de me informa que devolveu o aparelho.

Obrigado por nos dá o feed back.

Thanks.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0