Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
anaccristina

Câmera do Iphone não funciona

Posts Recomendados

Gostaria da ajuda dos técnicos (se possível) para o problema da câmera que não funciona... O aplicativo padrão da câmera do iPhone está travado. O botão da tela não funciona, nem o botão do disparo, nem o botão que muda para vídeo. O único que funciona é o que abre a pasta onde ficam armazenadas as fotos. Instalei o aplicativo Câmera Plus para testar. Nesse aplicativo os botões funcionam, mas ao clicar no botão de disparo surgiu essa mensagem:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
Não aparece imagem através da lente (fica preto), nem na foto, nem no vídeo. Em modo vídeo, apesar de ficar tudo preto, aparece o contador que está gravando, mas não salva o vídeo. Fica processando o "Saving vídeo..." e nada. Por enquanto o problema está só nisso. Tomara eu que não encontre mais nenhum problema nesse telefone... :/ Grata.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigada pela resposta Ary... Quanto custa, mais ou menos, o conserto?

Aqui tem algum técnico da região do ABC? Mauá, Santo André?

Eu tenho pouco conhecimento sobre as regiões citadas, mais é facilmente encontrado tanto a peça, quanto o local de reparação no centro de SP

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Ronan.Tec
      Olá pessoal!
      Estou recebendo com uma certa frequência o Xperia M5 com falha na câmera. Nos testes, funciona só a fronta, mas abrindo pelo app a câmera não funciona. Ja peguei vários aparelhos desse modelo com o mesmo defeito e não consegui solucionar nenhum. Ja fiz atualização de software, limpeza da placa, não cheguei a trocar componentes porque medindo alguns em volta do conector, não achei nada com defeito. Alguém ja pegou algum com esse defeito e conseguiu solucionar? 
      Vlw!
    • Por Jacksonbmx
      Boa tarde pessoal, estou com um iphone 4s de um cliente que está em looping na logo da maça
      ja tentei botar outra bateria, troquei conector de carga e nada.
      alguem poderia me ajudar ?
       
      obrigado
    • Por Marcilio25
      E ai galera, novamente com um problema e queria dicas ou fatos de vocês. Estou com um iphone 5s reiniciando do nada, troquei bateria, refiz software, e ainda persiste, não queria acreditar em “c i “ de carga, mas poderá ser? Ou alguma sugestão?!
       
    • Por Jacksonbmx
      Bom dia pessoal, estou com um sony m2 aqua de um cliente,
      ele ta dando erro quando abre a camera,
      nao estou conseguindo abrir ela
      alguem ja pegou esse defeito ?
    • Por W.Mandu
      Boa tarde galera do clan
       
      Entrou em minha assistencia um iphone 6 A1549, quando desligado se colocar o cabo ele começa a ligar como se estivesse carregando, porem quando inicia não carrega mais, ja testei carregadores originais,ja troquei varios flex de carregamento dele inclusive um que eu tinha certeza que estava funcionando e persiste o defeito, ja dei uma olhada no esquema eletrico dele e não cheguei a uma certeza
       
      Desde ja agradeço e aguardo ajusa 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×