Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Davibarros

Igo primo

Posts Recomendados

Instalei o Igo Primo 8.5.9.142948 em um GPS Foston FS-700DT. A principio esta funcionando bem, so que na hora de procurar Endereço e Locais ele trava. Procurar/Procurar Endereço/Cidade <Cidade ou Código postal> Não entra, trava. Gratos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um GPS com Igo Primo, aparelho da marca BAK, mas no aparelho consigo sinal do satélite mas no software não consigo sinal, Encontrei esta informação: ATENÇÃO! Configure o arquivo SYS.TXT de acordo com o seu GPS! [gps] port="7" (alterar se necessário) baud="57600" (alterar se necessário) mas se eu tirar esses valores e colocar o arquivo novamente será que funciona? desde ja agradeço a força.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×