SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
akhechen

Iphone Sinal Baixo

5 posts neste tópico

Olá pessoal... Estou com um sério problema... meu iphone esta com Cydia e atualizado até a 4.2.1... só q o sinal de operadora é quase NULO... è muito instável, o sinal fica alto e as vezes baixo e na maioria das vezes "SEM SERVIÇO"... já testei TIM, OI, Claro e VIVO... e todos se comportam da mesma maneira. Alguma idéia? fico grato a resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal...

Estou com um sério problema...

meu iphone esta com Cydia e atualizado até a 4.2.1...

só q o sinal de operadora é quase NULO...

è muito instável, o sinal fica alto e as vezes baixo e na maioria das vezes "SEM SERVIÇO"...

já testei TIM, OI, Claro e VIVO...

e todos se comportam da mesma maneira.

Alguma idéia? fico grato a resposta.

Acho que deve ser algo sobre configuração de GPRS ou 3G, alguma coisa assim, verifica ai essas configurações e post resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com mesmo problema apos mudança de carcaça! O meu Iphone 3gs de 16 nacional estava funcionando perfeitamente até eu trocar por um outro que eutinha com placa queimada! O outro ou qual eu substitui era um 3Gs de 32G Americano. So tirei a placa do meu e coloquei nele pois a carcaça estava muito nova e a minha muito aranhada! Tirando o sinal que fica muito baixo as vezes fica sem sinal e o resto funciona tudo normal! Alguem sabe dizer alguma a repeito? Aguardo a ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com mesmo problema apos mudança de carcaça!

O meu Iphone 3gs de 16 nacional estava funcionando perfeitamente até eu trocar por um outro que eutinha com placa queimada!

O outro ou qual eu substitui era um 3Gs de 32G Americano.

So tirei a placa do meu e coloquei nele pois a carcaça estava muito nova e a minha muito aranhada!

Tirando o sinal que fica muito baixo as vezes fica sem sinal e o resto funciona tudo normal!

Alguem sabe dizer alguma a repeito?

Aguardo a ajuda!

Bom, fui olhando, desmontando e vi que na parte do ateramento onde o fio que aterra a antena a carcaça, estava com sujeiras e marisias.

Limpei refiz o ponto de solda que fica em volta, coloquei no lugar e voltou ao normal!

Tente verificar essa parte para ver se ajuda!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0