Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
kadatheboy

SGH-E2210L Piscando Na Tela Inicial - 270114BD

Posts Recomendados

Espero não estar quebrando as regras do fórum pois é meu primeiro poste, mas pesquisei bastante no forum e não encontrei uma solução para esse problema do "Sansung E2210L Piscando na Tela INICIAL e fica um numero Vermelho E2210L já passei 2 Flash que baixei aqui mesmo no forum alguém ja tem uma solução para isso ! Imagem do Problema Anexado abaixo ! Desde já Agradeço

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia nao consegui postar o arquivo da flash mas procure por ele deve ter no forum e2210 UTIA2_H7 e um firmware da claro, se caso nao resolver troque o cabo flexivel. Tambem pode ser a solução desse problema.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos !! chegou pra gente aki da assistencia, varios modelos E2210L com esse defeito " travando na tela inicial" aqui usamos a ferramenta > box z3x. Ja passamos varias firmwares, deslboqueadas, da vivo, mais a unica q resolve o problema, é a da CLARO. que vc encontra procurando aqui mesmo no forum. é necessario antes do procedimento, certificar se que a bateria do modelo esteja bem carregada. espero ter ajudado de alguma forma e espero ter postado corretamente, pois estou aprendendo a navegar no forum ainda. obrigado a todos dU HarleM AT Cell

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu amigo esse problema é causado por alguma queda ou oxidação... ciga esses procedimentos deiche o apc de molho no álcool isopropilico em banho quimico. der uma boa lavada.. em seguida der uma erase pela hwk sem precisa identifica o aparelho. em seguida jogue flash. boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera boa noite, Estou com o mesmo defeito, mas o atc da erro de boot quando vou da uma ERASE, não deve ser problema no conector pois quando clico em MOBILE INFO o atc ler normalmente, alguem pode mim ajudar!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera boa noite,

Estou com o mesmo defeito, mas o atc da erro de boot quando vou da uma ERASE, não deve ser problema no conector pois quando clico em MOBILE INFO o atc ler normalmente, alguem pode mim ajudar!

[ATTACH=CONFIG]17235[/ATTACH]

Tente passar esta flash seguida somente de erase, a casos que resolve.

http://www.clangsm.com.br/vb/equipamentos-para-manuten%E7%E3o/software-produtos-box/saras-soft-team-ufs-hwk/m%F3dulo-hwk/291-arquivos-flash-samsung-gsm-para-hwk-21.html#post84783

Compartilhar este post


Link para o post
Compartilhar em outros sites

Espero não estar quebrando as regras do fórum pois é meu primeiro poste, mas pesquisei bastante no forum e não encontrei uma solução para esse problema do "Sansung E2210L Piscando na Tela INICIAL e fica um numero Vermelho E2210L já passei 2 Flash que baixei aqui mesmo no forum alguém ja tem uma solução para isso !

Imagem do Problema Anexado abaixo ! Desde já Agradeço

[ATTACH=CONFIG]16964[/ATTACH]

amigo ja resovi esse problema da seguinte forma

1: de erase

2: jogue uma flash do e2210... nao jogue do e2210l

aguarde o fim do processo e teste..

nao esqueça de postar o resultado ok..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na maioria das vezes é o flex não deixe de Testar aparelho da muito problema no FLEX í é um defeito muito semelhante há flash trava fica reiniciando liga desliga rapidamente todos esses defeito pode ser o flex só uma dica . é muito simples testa um flex geralmente eu ja tenho um ao lado da minha bancada com display e flex novo só pra testa ajuda muito... Boa sorte .

Compartilhar este post


Link para o post
Compartilhar em outros sites

sou iniciante. galera, o meu quando plugo o USB, ele mostra que o dispositivo USB não foi reconhecido! já tenho os drivers no pc. mais ele não inicia o assistente de instalação de drivers. porque nem ao menos é reconhecido! Modelo: E2210l, tenho dois aparelhos em mãos. quero flashear os dois. pois meu irmão usa na empresa. se alguem puder me ajudar agradeço! obs. estou achando que é o cabo! usb, mais o mesmo funciona quando uso no celular da minha mãe" alguem ajuda pf!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!

Compartilhar este post


Link para o post
Compartilhar em outros sites

sou iniciante. galera, o meu quando plugo o USB, ele mostra que o dispositivo USB não foi reconhecido!

já tenho os drivers no pc. mais ele não inicia o assistente de instalação de drivers. porque nem ao menos é reconhecido!

Modelo: E2210l, tenho dois aparelhos em mãos.

quero flashear os dois. pois meu irmão usa na empresa.

se alguem puder me ajudar agradeço!

obs. estou achando que é o cabo! usb, mais o mesmo funciona quando uso no celular da minha mãe"

alguem ajuda pf!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!

Possui qual box?

pois seria interessante utilizar uma como interface para fazer essa atualização.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×