SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
rogerio_vrb

Spiderman nao aceita fazer backup/ nem flash

10 posts neste tópico

Ola pessoal , tenho uma spider e to tentando fazer flash em um lg gx 200 e ela nao aceita jogar a flash nele, nem fazer format nem reparo de numero de serie pois to com um q o imei dele ta todo zerado. tem uma semana q comprei ja instalei certinho de acordo com o suporte ta na versão 2.70completa e mesmo assim nao funciona nada se alguem tiver alguma dica pra eu tentar fazer eu agradeço vlw

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, tente aplicar a flash, selecionando o arquivo como NOR e não NAND. É proibido qualquer assunto a edição de IMEI/ESN!!! Dá próxima vez crie seu tópico no lugar correto, apesar de ser um aparelho LG a dificuldade está com o equipamento SPIDERMAN!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola pessoal , tenho uma spider e to tentando fazer flash em um lg gx 200 e ela nao aceita jogar a flash nele, nem fazer format nem reparo de numero de serie pois to com um q o imei dele ta todo zerado. tem uma semana q comprei ja instalei certinho de acordo com o suporte ta na versão 2.70completa e mesmo assim nao funciona nada se alguem tiver alguma dica pra eu tentar fazer eu agradeço

vlw

Amigo Bom dia...

Baixe para versao 2.69 a 2.70 esta dando alguns Bug's !

Boa sorte!

Leia as ...

Obs: Please login or register to see this link.

Assunto de ediçao de SN .,Imei , assunto proibido nas Leis Brasileiras e no Forum !

Grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

me desculpa pelo erro ai.. mas o q acontece que quando eu manda fazer a flash eu marquei NOR mas quando começa a fazer vira sozinho pra NAND e da aquela mensagem de erro igual ta no anexo

Compartilhar este post


Link para o post
Compartilhar em outros sites

me desculpa pelo erro ai.. mas o q acontece que quando eu manda fazer a flash eu marquei NOR mas quando começa a fazer vira sozinho pra NAND e da aquela mensagem de erro igual ta no anexo Conseguiu sanar o seu problema? nos informe para fecharmos o tópico.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

me desculpa pelo erro ai..

mas o q acontece que quando eu manda fazer a flash eu marquei NOR mas quando começa a fazer vira sozinho pra NAND e da aquela mensagem de erro igual ta no anexo

me desculpa pelo erro ai..

mas o q acontece que quando eu manda fazer a flash eu marquei NOR mas quando começa a fazer vira sozinho pra NAND e da aquela mensagem de erro igual ta no anexo

Meu Nobre!

Mais atençao ao posta para nao posta Duplicado!

como havia mencionado no poste anterior ;

Versao 2.70 esta com alguns Bugs . Ultilize a 2.69 !

Boa sorte

Obs: para anexa o print utilize o ;

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

me desculpa pelo erro ai..

mas o q acontece que quando eu manda fazer a flash eu marquei NOR mas quando começa a fazer vira sozinho pra NAND e da aquela mensagem de erro igual ta no anexo

Amigo bom dia !!

antes de fazer o backup selecione arquivos NAND FLASH..

este aparelho possui um processador MTK 6235 a qual suporta e usa nand flash..

entretanto creio que o senhor não deverá tentar resintalar flash em processadores mtk 6235 pela spiderman

irei passar o procedimento para o senhor.

procure pinagem

de o boot no atc.. apos boot ..

realize o procedimento de correção ao qual deseja realizar no atc direto sem nescesidade de flash, format ou backup.

abraços..

Compartilhar este post


Link para o post
Compartilhar em outros sites

me desculpa pelo erro ai..

mas o q acontece que quando eu manda fazer a flash eu marquei NOR mas quando começa a fazer vira sozinho pra NAND e da aquela mensagem de erro igual ta no anexo

Conseguiu sanar o seu problema? nos informe para fechar o tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao conseguir tudo que fiz nao deu certo.. onde eu comprei me infromaram que pode ser versao do apareclho mas como eu tentei em uns dez aparelhos e nao deu certo ,eu devolvi ela e encomendei uma Octopus BOX que pelo que eu pesquisei resove o meu problema.. vlw galera!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

:nenevrujem:Nao conseguir tudo que fiz nao deu certo.. onde eu comprei me infromaram que pode ser versao do apareclho mas como eu tentei em uns dez aparelhos e nao deu certo ,eu devolvi ela e encomendei uma Octopus BOX que pelo que eu pesquisei resove o meu problema.. vlw galera!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0