Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
mairipa

Problemas com a Vygis

Posts Recomendados

Olá amigos do Clan estou com um probleminha um tanto curioso. Ao usar os programas para a vygis percebi que somente a versão LGi não funciona as demais LG e LGQ funcionam normalmente .Já desistalei tudo e intalei novamente queria alguma dica para solução ! Desde já muito Obrigado ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do Clan estou com um probleminha um tanto curioso.

Ao usar os programas para a vygis percebi que somente a versão LGi não funciona as demais LG e LGQ funcionam normalmente .Já desistalei tudo e intalei novamente queria alguma dica para solução !

Desde já muito Obrigado ....

Post a tela com o erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigo , a minha ficou assim dias atras . Consegui resolver da seguinte forma : fui em meu computador ,propriedades ,hardeware ,gerenciador de dispositivos ,mandei desinstalar os drivers e-gate ,depois pluguei a box e ela pediu para reinstalar os drivers , aquando reinstalei ela voltou a funcionar . Inclusive baixei a versão 1.85. Boa sorte !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema na vygis..oque faço aqui???nesse caso..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Descompacte o arquivo em anexo e coloque na mesma pasta do executavel da vygis.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos desculpem a demora para responder , então no meu caso não acusa nenhum erro mas o programa simplismente não abre . Fica como se tivesse carregando mas nada acontece.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
Obrigado a todos embros desde Clan

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos desculpem a demora para responder , então no meu caso não acusa nenhum erro mas o programa simplismente não abre . Fica como se tivesse carregando mas nada acontece.[ATTACH=CONFIG]16949[/ATTACH]

Obrigado a todos embros desde Clan

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!!!!!

Baixe novamente o sw, normalmente sempre é ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos consegui aqui somente formatanto o PC ....

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
a todos peço que encerrem este tópico .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×