0
marllon

e2210l dando o mesmo problema apos várias flash !!

Posts Recomendados

olá .. to com um samsung e2210l q após vários retornos em minha assistencia, contua dando o mesmo problema !! já esqueci de quantas flash já fiz !! e várias verssoes !! alguém já passou porisso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá .. to com um samsung e2210l q após vários retornos em minha assistencia, contua dando o mesmo problema !! já esqueci de quantas flash já fiz !! e várias verssoes !! alguém já passou porisso ?

Senhor, creio que o seu problema seja o aparelho piscando na tela inicial, e antes eu pensava que era problema na placa, mais de acordo o pessoal da samsung, lançaram uma flash para reparar esse erro.

Estarei anexando ao fórum, aguarde.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema é esse mesmo .. desculpas por não ter respondido antes !! o telefone fika com a tela e o teclado piscando !! não importa quantas flash eu escreva no mesmo !!! o problema volta !!! vou testar assa flash !! obrigado pela ajuda amigo !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Segue o link da flash para reparo do erro piscando na tela.

Faça primeiro um Erase e em seguida a flash.

Pode usar na z3x/Hwk

http://www.clangsm.com.br/vb/m%F3dulo-hwk/291-arquivos-flash-samsung-gsm-para-hwk-21.html#post84783

amigo Lucas tenho um aqui com o mesmo defeito citado pelo amigo, passei varios flash´s, alguns dias depois o cliene volta com o mesmo problema.

Tentei passa o flash postado por vc mais no meio da Msg de erro (MCU Write Failed).

ai print do erro.post-10234-139967493686_thumb.jpg

Tentei varias Vezes nois meus 2 PC´s e percistia o erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo Lucas tenho um aqui com o mesmo defeito citado pelo amigo, passei varios flash´s, alguns dias depois o cliene volta com o mesmo problema.

Tentei passa o flash postado por vc mais no meio da Msg de erro (MCU Write Failed).

ai print do erro.[ATTACH=CONFIG]16674[/ATTACH]

Tentei varias Vezes nois meus 2 PC´s e percistia o erro.

Senhor, com qual equipamento tentou?

eu fiz com a HWK 100%.

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0