Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
overalysson

Preciso da flash do EX-115 DUAL CHIP

Posts Recomendados

Peguei essa semana um atc ex115 da motorola de 2chips o problema é o seguinte o cliente tentou atualizar o software do mesmo mais deu tudo errado me parece que ele formatou o atc e o mesmo não liga mais só que fuçando aki no forum eu consegui fazer a digitalização dele com a master mais por ele estar formatado !!! não faz mais nada pelo menos consegui fazer aparecer o logo da motorola queria ver com os amigos se ja se deperaram com um problema igual a esse ou se pelo menos possam me passar a firmware do mesmo para tentativa de fazer uma atualização desde ja agradeço .....

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia.estou com um ex115 com o mesmo problema,porem apresentou o defeito depois de ter sido molhado,entao fiz uma boa desoxidaçao,mas nao ressouvel,o atc mostra o logo da motorola porem nao mostra o menu,observei que o atc continua consumindo carga mesmo com a lcd apagada,se alguem tiver o firmware e puderpostar ficarei grato...desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia.estou com um ex115 com o mesmo problema,porem apresentou o defeito depois de ter sido molhado,entao fiz uma boa desoxidaçao,mas nao ressouvel,o atc mostra o logo da motorola porem nao mostra o menu,observei que o atc continua consumindo carga mesmo com a lcd apagada,se alguem tiver o firmware e puderpostar ficarei grato...desde já agradeço

amigo solicite sua flash no local correto aqui http://www.clangsm.com.br/vb/motorola/32-solicite-sua-flash-motorola-aqui-60.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu ex115 foi molhado, depois de 2 dias ele voltou a funcionar so que agora ele desligou e não liga mais alguem sabe me ajudar? agradeço desde já !! abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu ex115 foi molhado, depois de 2 dias ele voltou a funcionar

so que agora ele desligou e não liga mais alguem sabe me ajudar?

agradeço desde já !! abraços

amigo esse topico num é local correto pra vc postar sua duvida

poste sua duvida aqui

Motorola

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola boa tarde, estou com um ex115 q so da cartao sim invalido, alguem tem alguma solucao? desde ja agradeço

Esse seu problema é necessário fazer o desbloqueio do aparelho!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×