Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
rocha_apc

Kp 105 imagem turva

Posts Recomendados

ola amigos, chegou um atc pra troca do lcd, trocamos o lcd, depois o cliente voltou dizendo q estava com o mesmo defeito, testamos outros lcd e estava da mesma forma as vezes sem imagem e as vezes imagem escura, alguem sabe o q pode ser, dicas e sugestoes amigos, grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos, chegou um atc pra troca do lcd, trocamos o lcd, depois o cliente voltou dizendo q estava com o mesmo defeito, testamos outros lcd e estava da mesma forma as vezes sem imagem e as vezes imagem escura, alguem sabe o q pode ser, dicas e sugestoes amigos, grato

Amigo verifique se não há oxidação e ressolde o conector do lcd.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, amigo Diogenes, fiz uma resolda na placa troquei conector do flex, coloquei lcd original e paralelo e o sintoma continua o mesmo, só ascende umas luzes do lcd mas nda de imagem, falta algum procedimento, dicas e sugestoes, grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, amigo Diogenes, fiz uma resolda na placa troquei conector do flex, coloquei lcd original e paralelo e o sintoma continua o mesmo, só ascende umas luzes do lcd mas nda de imagem, falta algum procedimento, dicas e sugestoes, grato

Amigo o mesmo tem marca de queda,faça uma verificação detalhada na p.c.i veja se não tem algum componente danificado.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos fiz a verificaçao, a placa é nova, nao tem marca alguma nenhum componente danificado, ja resoldei dinovo e nada, ja soldei o conector do flex com ferro de solda os contatos, e nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×