SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
mallay bmx

motorla w396 nao desbloqueia

27 posts neste tópico

boa trade a todos do clangsm ultimamente esta aparecendo uns motorola w396 aqui na loja q nao esta desbloqueando gostaria de saber se os irmaos sabe o q pode ser ele começa enviar o boot mais da falha foto em anexo desde ja agradeço a todos

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa trade a todos do clangsm ultimamente esta aparecendo uns motorola w396 aqui na loja q nao esta desbloqueando gostaria de saber se os irmaos sabe o q pode ser ele começa enviar o boot mais da falha foto em anexo desde ja agradeço a todos

Alguns aparelhos destes, nem mesmo via código de subsídio, pois náo geram códigos nos servidores......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente meu amigo Kgsm, acredito que seja uma nova versão, esperamos que a Smart resolva logo isso, pois todos os fabricantes estão uma piada assim com no caso de Nokias.

Compartilhar este post


Link para o post
Compartilhar em outros sites

muito obrigado irmao kgsm desculp nao ter pesquizado antes e pq existe uns clientes q sao pior do q um animal nao vai se repitir o erro vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vale a pena testar o unlock do W396 da operadora claro pois já fiz um montes desses nessa operadora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vale a pena testar o unlock do W396 da operadora claro pois já fiz um montes desses nessa operadora.

Amigo, se você já fez vários, por favor ajude todos seus companheiros, postando a tela do desbloqueio, ou o procedimento.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realmente faz sim, o problema não é ser da operadora Claro, e sim a versão de software. Mesmo caso de: W180, EM25 Esses também em alguns casos tem dado o mesmo problema apresentado acima, o que nos resta é esperar novas atualizações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi... Assim que tiver em mãos este aparelho, postarei aqui o procedimento com um print do desbloqueio, pois não anotei a versão do mesmo... Te desejo sorte amigão !

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora a smart parou no tempo ate agora nao sai nada de atualizaçao so resta esperar mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apesar de considerar a smart-clip a rainha dos motorolas ela de uns tempos pra cá tem demorado muito pra lançar atualizaçoes,eles pensam que nao,mas isso pode acabar com o nome do gsmserver,se outras maquinas entrarem no páriu com atualizaçoes mais rapidas,o problema é que nao tem quem desbanquq a smart,pelo menos por enquanto........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apesar de considerar a smart-clip a rainha dos motorolas ela de uns tempos pra cá tem demorado muito pra lançar atualizaçoes,eles pensam que nao,mas isso pode acabar com o nome do gsmserver,se outras maquinas entrarem no páriu com atualizaçoes mais rapidas,o problema é que nao tem quem desbanquq a smart,pelo menos por enquanto........

e verdade cara a smart ta deixando a deseja e uma box muito boa mais tem umas box novas aprecendo purai e pode trazer muita coisa boa

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa trade a todos do clangsm ultimamente esta aparecendo uns motorola w396 aqui na loja q nao esta desbloqueando gostaria de saber se os irmaos sabe o q pode ser ele começa enviar o boot mais da falha foto em anexo desde ja agradeço a todos

amigo tem algumas vrs que é suportada tipo aqui na minha assistencia da certo mais o atc da claro ja o da tim da esse mesmo erro então aguadando solução ou via subsido mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peguei um W396 ( operadora claro ) e fiz o desbloqueio, segue então o print do mesmo ok Versão 4.09 Nã conseguia postar uma foto com visualização boa, por isso tive de compacta-la. Esta éa versão suportada para desbloqueio :cool:

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,acho que há um engano aí,a versao 4.09 é a da smart-clip,e nao do aparelho,e alem do mais,o aparelho nem esta conectado com o programa....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem razão amigo Victor ! Postei o print errado do procedimento do w396, estou procurando neste momento a print e assim que encontrar, compartilharei com todos ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

tomara que sai uma nova versão mesmo, eu tb estou com problema para o w396, e peguei uma versão do w375 que não de jeito nenhum

Compartilhar este post


Link para o post
Compartilhar em outros sites

segue o procedimento normal de desbloqueio mais tem q ligar o atc(celular) com o cabo de força nao com a bateria liga nos pininhos la atras onde pega a bateria ok e dar unlock o boot vai de boa!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

segue o procedimento normal de desbloqueio mais tem q ligar o atc(celular) com o cabo de força nao com a bateria liga nos pininhos la atras onde pega a bateria ok e dar unlock o boot vai de boa!!!

Ja testopu esse procedimento em W396 de versão nova? Pois muitos ainda fazem, não é por ser da operadora claro que não ira fazer o desbloqueio, e sim se ele for da versão nova. Ex: W220 e2 da claro, alguns fazem outros não.

Esta acontecendo o mesmo com os W180 e EM25.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O ZN300 FIZ O DESBLOQUEIO PELO CODIGO DE SUBSIDIO E ELE N QUER ABRIR, SÓ ABRE COM O CHIP CLARO, O QUE PODE SER?

Não utilize o caps lock ativado! Leia Os avisos de nossa comunidade.

Obrigado.

Ghost Rider.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema com o w396, ele envia o boot, mas logo depois trava e não vai mais!

amigo algumas vrs a smart ainda não esta fazendo quando trava no boot ja é um deles somente via subsidio mesmo ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ahh cara, vc coloca a foto "desbloqueado" mas não colocou o procedimento T-T Estou o dia todo nisto....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ahh cara, vc coloca a foto "desbloqueado" mas não colocou o procedimento T-T

Estou o dia todo nisto....

Explicar novamente, poucas fazem unlock pela box, trava no boot, somente via subsídio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0