Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
lito100

NOKIA E63 TRAVA NA TELA "NOKIA"

Posts Recomendados

boa noites senhores do clan. recentemente comprei um e63 a um colega com o seguinte defeito : ele liga e trava na tela de inicializaçao com o nome "nokia" e nao sai dai ! pois ja atualizei < e apliquei algumas fleshs e nada . sera que teria algum arquivo de softe que possa resolver este problema?? pois estou querendo usar este aparelho ja faz um bom tempo. grato desde ja . obrgado .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr. Todo E63 aqui travando na tela inicial ou apagado revivo com essa flash abaixo

http://www.clangsm.com.br/vb/nokia/24-arquivos-de-flashes-nokia-gsm-50.html#post81501

Teste e poste resultados.

sem resultados com este arquivo !! estou baixando pelo NaviFirm alguns arquivos rm_450 pra ver se da certo. postarei os resultados em breve >>>

Compartilhar este post


Link para o post
Compartilhar em outros sites

sem resultados com este arquivo !! estou baixando pelo NaviFirm alguns arquivos rm_450 pra ver se da certo. postarei os resultados em breve >>>

Sr. Que equipamento possui?

Se for N-box verifique se colocou os arquivos dessa ordem, nao tem como da errado.

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr. Que equipamento possui?

Se for N-box verifique se colocou os arquivos dessa ordem, nao tem como da errado.

Posted Image

caros amigos do clan : ainda estou na luta para tentar reviver meu e63 pois ele se encontra na mesma situaçao ! trava na tela "nokia" e nao sai dai. so quando tiro a bateria o que vcs imaginaren de flesh com os mais variados equipamentos ja foi feito nele. ele ficou assim depos de uma atualizaçao mal feita, acredito que isto seja resolvido com algum arquivo de softer mais novo do que estes que estao disponives. atualmente estou usando a j.a.f para aplicar as flesh.

segue as especificaçoes do atc para quem poder mim ajudar : nokia e63 rm-450 .obrigado desde ja . obs: ja apliquei o arquivo de softer disponivel aqui no forum e nada .

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo igor ja detectei o erro ! o meu e63 esta com a rpl ruim ! 123456000000000 e isso que esta acabando com tudo. o atc aceita as flesh 100% mais continua na mesma ai conectei a mxkey e vi este erro!! agora ficou melhor pois sabemos porque ele nao sai da tela nokia. vou trabalhar em cima deste problema e assim que solucionar postarei o resultado em breve!! desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já que não conseguiu via box, tente uma atualização pelo Nokia PC Suite. Caso lhe informe que o aparelho esteja com a última versão, basta pedir para reinstalar por cima. Outra solução é tentar colocar uma flash da operadora de origem com o mesmo RM.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já que não conseguiu via box, tente uma atualização pelo Nokia PC Suite. Caso lhe informe que o aparelho esteja com a última versão, basta pedir para reinstalar por cima.

Outra solução é tentar colocar uma flash da operadora de origem com o mesmo RM.

amigo gikcell era muito bom se o pc suite reconhecesse ele !!! mais assim que conecto ele na usb ele rapidamende se desconecta !! mais tudo bem, vou temtar reparar a rpl dele pois esta danificada e postarei os resultados em breve.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×