Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Nicolas Torres

F250L reniciando,só com o sim card inserido.

Posts Recomendados

Olá amigos do forum, me apareceu um f250l que sem o chip liga e fonciona normal. Mais na hora em que coloca o chip nele,fica só reniciando. Fiz duas atualizações em versões diferentes. Mais o problema ainda perciste. gostaria de saber se algum dos amigos já pegou um problema assim ? e se conseguio resolver? alguma dica ? desde já agradeço a todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do forum, me apareceu um f250l que sem o chip liga e fonciona normal.

Mais na hora em que coloca o chip nele,fica só reniciando.

Fiz duas atualizações em versões diferentes.

Mais o problema ainda perciste.

gostaria de saber se algum dos amigos já pegou um problema assim ?

e se conseguio resolver?

alguma dica ?

desde já agradeço a todos..

Amigo já tentou ressoldar o conector do simcard? E verificou se não há oxidação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já sim Brother o ATC ,é zeradinho tem poucos dias de uso.. assim informou o cliente. resoldei de leve , mais o problema ainda continua. o interesante é que só renicia com o chip , sem ele liga normal..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já sim Brother o ATC ,é zeradinho tem poucos dias de uso..

assim informou o cliente.

resoldei de leve , mais o problema ainda continua.

o interesante é que só renicia com o chip , sem ele liga normal..

Amigo vc fez um teste com outro chip,porem vc não mencionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim brother,qualquer chip o bicho liga e renicia.

Pode ter oxidação no local do bga(retificador) ou C.I responsael pela leitura do sim card...solução limpeza,desoxidação ou possivel ressolda,trilhas ruins ou corrompidas, sendo possivel deixar uma mal leitura entre componente(c.i) do sim card,se mesmo assim não obter sucesso,persiste na atualização de software.a caso que não resolve com uma ou duas e sim varias tentativa.

Boa sorte amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×