Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
brandl

problemas product code com meu N900

Posts Recomendados

pessoal, comprei meu N900 em agosto e utilizei ele por felizes 30 dias. depois disso, comecou a dar erro no acelerometro, nao ocasionando rotacao de tela, e algumas outras coisas. dai, devolvi na loja e ficou na "assistencia" ate semana passada. peguei de volta, testei o problema, td certo.. maravilha.

mas qndo cheguei em casa, e fui ver, algumas coisas estavam estranhas:

1- o bluetooth nao estava funcionando

2- no menu "acerca do produto" algumas informacoes estavam faltando como segue:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

este é o certo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

este eh o meu.

ja reinstalei a firm (fiasco e emmc) 32890283092380x para ver se corrigia... NADA!

tentei pelo nemesis (no windows7) escrever o product code mas da erro.

oq devo fazer? ate porque creio que o problema do bluetooth esteja relacionado a isso.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde! Creio q soh regravando a firmware mais atualizada para o seu prd. Code. Isso deve ser efetuado com suporte de software especializado. A memoria permanente do seu atc pode ter sido modificada para solucionar o prim. Problema. Os so's maemo saum plataformas de complexidade avanced. Preocure o pessoal do ClamShop para suporte. Combina com eles o suporte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde! Creio q soh regravando a firmware mais atualizada para o seu prd. Code. Isso deve ser efetuado com suporte de software especializado. A memoria permanente do seu atc pode ter sido modificada para solucionar o prim. Problema. Os so's maemo saum plataformas de complexidade avanced. Preocure o pessoal do ClamShop para suporte. Combina com eles o suporte!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
fera, vou tentar isso.

fui desmonta-lo e acabaei fazendo CACA sendo que o display n liga mais. tentei via cabo AV para a tv e tb nao funfou...

dexei em uma assistencia aki... vamo ver oq da

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala amigo! Notei que o meu N900 tb esta com problema no acelerometro e rotação de tela. Quando estou efetuando ligações ou apenas mexendo nos contatos ele não fica mais em modo retrato apenas em paisagem. Porém se eu abro as fotos que tirei o aparelho gira elas normalmente. Estranho nao?! Como ficou o seu aparelho? Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, meu aparelho deu problema na placa mae e morreu.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
to com todas as pecas aki mas sem funcao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×