Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Entre para seguir isso  
alisonsoares

Instalação da Vygis

Posts Recomendados

Boa noite senhores aki estou novamente solicitando a ajuda dos senhores! estou com a minha vygis dando o erro de card not found !!! gostaria que me enviassem um passo a passo da instalação tenho os programas que estão na imagem imagem em anexo, aguardo as respostas!!

post-14489-139967486434_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo em 1º lugar vc tem que instalar os drivers da sua BOX.

Faça o dowlood dos drivers ak: http://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/390-drivers-de-instala%E7%E3o-vygis-box.html

Depois de ter baixado, descompacte os drivers!!! Conecte sua box no cabo e logo ele pedira pra instalar os drivers, direcione todos pra pasta na qual vc fez dowlood. Após o termino vc abre algum programa pra fazer o test.

Lembrando que vc deve descompactar a pasta do programa e antes de abrir qker versão nova que sair vc tem que copiar e colar o REGISTRO dentro da mesma. Se vc não copiar registro pra dentro das pastas programas vc não conseguira abrir.

Posted Image

Boa sorte e aguardo respostas....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o dowlood dos drivers em anexo.(depois de baixar, vc tem que descompactar)

Após vc baixar drivers, vc conecta a BOX ao pc, ele ira aparecer a tela na qual vc fez o Print. Clique na aba abaixo.

Posted Image

Depois vc vai ate "Avancar", na próxima pagina que vai abrir vc vai direcionar ate os drivers que vc fez o dowlood. vai instalar drivers por drivers..... (Em todos eles vc vai direcionar pra pasta drivers)

Boa sorte e aguardo respostas...

Vygis_driver..rar

Compartilhar este post


Link para o post
Compartilhar em outros sites

A amigo eu trabalho a 12 anos com informática tenho certeza que estou mandanoo para o diretório correto. se não estivesse não havia instalado o e-gate corretamente descompactei e direcionei para as 3 pastas que vc me mandou justamente para não erro de direcionamento vc testou o driver que me mandou ou so copiou de outro link e me mandou? teste antes de ajudar os amigos. agradeço e aguardo o diver correto de possível

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo primeira coisa quando se instala a vygis é instalar os drivers do smartcard. Depois de instalado é que você conecta a box. Por acaso o senhor instalou os drivers do smartcard? Se não instale-os agora, instale o aplicativo vygis dongle drivershttp://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/390-drivers-de-instala%E7%E3o-vygis-box.html

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×