Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Pierre Souza

km500 não passa Flash

Posts Recomendados

Pois é galera, estou com um km500 da claro, que não passa flash nem por decreto de lei.... Jah tentei com o Power pressionado, sem pressionar, vários baut rates diferente... mas nada, sempre trava no primeiro erase e não vai nem por decreto... Alguém com alguma solução? Apenas para lembrar, como o erase começa, mas não termina, o aparelho está respirando com a ajuda de aparelhos, da boot certinho, mas nada de escrever a flash...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifica se o cabo estar em perfeitas condições, a maioria desses problemas é o cabo, da uma olhada se ele estar encaixando bem, tente segurar o mesmo com firmeza, pressionando no aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado amigo Ary, mas consegui apenas utilizando uma outra box junto, usei a ust junto com a vygis preta e foi um doce, ocorreu tudo certinho, flash, desbloqueio, ai foi só ir para a galera ..... Obrigado a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

peguei um aqui que tava travando na tela inicial ai passei uma flahs pela vigs ai o bicho morreu de vez,acho que a bateria acabou no meio do procedimento......fica dando um consumo de 320 miliamperes quando pressiona o power e nao da boot na vigs mais.... pergunto como que passa a flash pela vigs emulando na ust e se o cabo é o mesmo da vigs ke500....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nem pego mais esses tipos de aparelhos zicados km500 km385 km380

Amigo, não entendi o motivo pela qual reabriu um tópico antigo, com mais de 01 ano, seria para aumentar seu número de POsts, e sem uma resposta adequada. Peço aos moderadores q encerrem o mesmo, por gentileza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×