Rafaelf575

moto g6 xt 1925-3 nao carrega

Posts Recomendados

bom dia , estou com um moto g6 aqui na bancada que nao carrega. ele ligado nao aparece sinal de carregamento mais deligado ao plugar o carregador aparece o raio de carregamento e logo após desliga e fica nesse loop mais nao carrega percebi que nas trilhas do conector tem tres trilhas rompidas alguem ja efetuou o jumper nesses conectores? ou tem alguma solução pra isso ? desde ja agradeço ! segue a foto do conector abaixo :

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema parecido, porém com o moto z, aqui eu ainda n troquei o conector pois é resinado e vou deixar isso como última alternativa. No meu caso, ele tem os mesmos sintomas que o seu, porem no conector da bateria chegar 0.66V mas em alguns capacitores na placa chega os 5V normal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.