• Conteúdo Similar

    • Por JoaoPedro001
      Olá, estou com um Positivo S550 que está com o loop infinito e tela branca, já fiz o processo de instalar a ROM mas o aparelho continuou do mesmo jeito que chegou, alguém sabe o que pode ser, se é Software ou Hardware. Ele não sai da tela inicial "POSITIVO" e logo após começa a ficar com tela Branca. 
    • Por Rodrigo Pará
      Aparelho nao ativa wifi de forma alguma
      Quando esqento  a placa funciona, mais depois ele nao ativa mais.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por davidderr
      Gente estou enfrentando um problema, eu passo a binária disponibilizada pelo o clansoft mas a flash disponível para o B:4 é a 8.0 coloco apenas os 2 arquivos necessário que é o BL e o AP, mas quando inicia o sistema ele continua com  o FRP e sem ADB ativado. Alguem poderia me ajudar? Lembrando que não tenho box uso o Odin para passar as flashs.
       
       
      Observações:
      Combination B4 da clansoft  (flash via odin - OK)
      ADB ativado na combinação antes de flash do sistema.
      flash(4 files) 8.0 B4 da clansoft usado apenas BL e AP  (flash via odin - OK) 
      Não tenho Box
       
    • Por Deivin1344
      Bom galera vamos la.
       
      Estou com um moto g5 xt1672 na bancada, ele ativou o TESTE CQA / COMMSERVER HAS STARTED sozinho. Porém com um detalhe, além de não carregar e não dá rede, se eu ligar o aparelho normalmente ele desliga. Aparece a mensagem Desligando... assim que o aparelho liga. O aparelho so fica ligado se ligar ele em modo Factory.
       
      Já tentei reinstalar a stock rom e não deu certo.
       
      Já tentei o código.
       
      Fastboot oem fb_mode_set
      Fastboot oem fb_mode_clear
      Fastboot -w 
      fastboot reboot
       
      Tbm sem sucesso. Se alguem já viu esse tipo de erro me dá uma luz por favor!
       
       
       
    • Por phodastcko
      entao amigos estou com um g360bt que nao carrega de jeito maneira alguem ai teria o jumper do conector ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.