Natasha05

Xt1802 G5s Plus Jumper do Conector / Placa quebrada

6 posts neste tópico

Peguei uma placa de um Xt1802 Moto g5s Plus que está quebrada bem após o local onde eu poderia fazer o Jumper (Na foto, a linha vermelha é onde está quebrado e o ponto azul onde faria o jumper).

 

Gostaria de saber se alguem tem conhecimento de algum outro ponto positivo na placa para realizar um jumper. 

O esquema elétrico deste modelo não possui informação nenhuma.

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, Natasha05 disse:

Peguei uma placa de um Xt1802 Moto g5s Plus que está quebrada bem após o local onde eu poderia fazer o Jumper (Na foto, a linha vermelha é onde está quebrado e o ponto azul onde faria o jumper).

 

Gostaria de saber se alguem tem conhecimento de algum outro ponto positivo na placa para realizar um jumper. 

O esquema elétrico deste modelo não possui informação nenhuma.

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

sem chance amigo ai tem muitas trilhas interna sao camadas suponhamos q vc ache as trilhas ai vai ser mas de 100 trilhas 

Compartilhar este post


Link para o post
Compartilhar em outros sites

an entendi, acredito que so a parte do carregamento nao vai resolver, pois tem rede etc, mas se te ajuda, no outro lado da placa perto do conector da bateria, tem um Ponto Escrito VBUS, se vc fizer um jump ele ate vai carregar, mas ao vai aparecer a porcentagem da bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Mottajaguar
      Fui trocar conector do moto G5s e o mesmo apenas carregava lentamente apos a carga, depois de apanhar muito percebi dois componentes que sairão do lugar no momento do aquecimento, quando recoloquei voltou a carregar normalmente, deixo essa colaboração para quem tiver o mesmo ou um problema parecido.
       
      Z3x, UFS-3, smartclip.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Crysmx
      E ai pessoal. Sou tecnico a mais ou menos 1 ano e estou tendo um problema. Peguei um aparelho onde troquei o conector de carga do mesmo. Usando multimetro nos terminais da solda vejo que esta bem soldado e recebendo os 5 volts do carregador. Mas quando vou medir aqueles pinos que encostam na bateria esta dando zero. Nao esta indo energia para la. O que pode ser?
       
      Obs: Eu ja havia trocado o conector antes e tinha entregado funcionando ao cliente, ele voltou 1 dia depois e esta com este problema.
    • Por MateusMTH
      Pessoal, estou com um LG D157F e queria adaptar um microfone universal (aqueles antigos com somente dois pinos), como eu poderia fazer o esquema? 
    • Por Neto Penques
      segue a foto: 
      alguma dica?
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Jefferson Sousa
      Consegui resolver fazendo o Jumpe da imagem abaixo:

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.