• Conteúdo Similar

    • Por Arthur19
      Olá amigos, boa tarde! Entrou um aparelho na loja em que trabalho, um Samsung g355, com o conector de carga danificado, no qual a placa funcionava corretamente, após os testes realize a substituição do conector de carga e percebi que, após coloca-lo, quando pressiono o botão Power para ligar ele não, liga, mas sim exibe o icone da bateria quando inserimos o carregador, sendo que não pluguei o mesmo. 
       
       
      Obs: verifiquei sinais de oxidação é, por prevenção, realizei uma limpeza completa.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por MateusMTH
      Pessoal estou com um iPhone 6 A1549 que está com o sinal muito fraco do WiFi, tem que chegar muito próximo ao roteador para pegar sinal, porém é somente na rede 2.4 Ghz, em sinais de 5 Ghz o WIFI pega a uma longa distância, o problema ocorre somente em redes 2.4. Acredito ser a proteção da antena, o que pode ser? 
    • Por GeberMori
      Já fiz limpeza do conector na assistência autorizada e j´a testei em mais de um carregador (incluindo carregador certificado) e mais de uma tomada.
      Alguém sabe dizer como resolvo isso? 
      Alguém recomenda algum lugar em Salvador, BA?
    • Por GeberMori
      Já fiz limpeza do conector na assistência autorizada e j´a testei em mais de um carregador (incluindo carregador certificado) e mais de uma tomada.
      Alguém sabe dizer como resolvo isso? 
      Alguém recomenda algum lugar em Salvador, BA?
    • Por mdrummond
      Amigos, fui fazer a troca de umua tela de um iphone 8 plus essa semana e me disseram que ela ja havia sido trocada e que apos essa troca o auricular tinha parado de funcionar, coloquei a tela nova e a mesma demora uns 3 mimutos para ligar, coloquei a tela antiga e ligou em 20 segundos.
      Encomendei o flex da camera frontal, quando fui trocar o flex ele ja nao funcionava mais o alto falante (em ligacoes) e o microfone, coloquei o outro flex e ele tbm nao funcionou (somente a camera) e o alto falante não ativa tbm
      Alguem sabe o que pode ser ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.