Aviso: Durante a semana estarem finalizando os ajustes no sistema, layout e áreas do fórum ClanGSM, você pode encontrar erro durante este período.

Posts Recomendados

Olá amigos, bom dia. Estou com um iPhone 6s em minha bancada, porém, não sobe carga. Reativei a bateria dele, e, coloquei um conector novo. Ele reconhece normal, mas, não sobe carga. Desde que eu reativei a bateria, ela fica oscilando entre 19 e 20% de bateria. Isso tem haver com o conector, ou seria algum problema na placa do aparelho? Agradeço pela atenção, bom trabalho a todos! Deus os abençoe!

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 horas atrás, Andre Bordonalli disse:

boa tarde amigo

ja trocou a bateria?

bom trabalho

Bom dia. Eu coloquei bateria nova, e o aparelho está descendo carga agora. O que pode ser? Será que seja algum CI de carga?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Marknho disse:

Bom dia. Eu coloquei bateria nova, e o aparelho está descendo carga agora. O que pode ser? Será que seja algum CI de carga?

 bom dia amigo, tente fazer as medições do U2, e do tigris, sao os respomsaveis pelo gerenciamento de carga. 

 

De uma olhada nesse video, voce vai pegar uma boa ideia.

https://www.youtube.com/watch?v=MGgEcZApBB0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, CharlesDias disse:

 bom dia amigo, tente fazer as medições do U2, e do tigris, sao os respomsaveis pelo gerenciamento de carga. 

 

De uma olhada nesse video, voce vai pegar uma boa ideia.

https://www.youtube.com/watch?v=MGgEcZApBB0

Beleza amigo, vou dar uma olhada! Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por GeberMori
      Já fiz limpeza do conector na assistência autorizada e j´a testei em mais de um carregador (incluindo carregador certificado) e mais de uma tomada.
      Alguém sabe dizer como resolvo isso? 
      Alguém recomenda algum lugar em Salvador, BA?
    • Por GeberMori
      Já fiz limpeza do conector na assistência autorizada e j´a testei em mais de um carregador (incluindo carregador certificado) e mais de uma tomada.
      Alguém sabe dizer como resolvo isso? 
      Alguém recomenda algum lugar em Salvador, BA?
    • Por mdrummond
      Amigos, fui fazer a troca de umua tela de um iphone 8 plus essa semana e me disseram que ela ja havia sido trocada e que apos essa troca o auricular tinha parado de funcionar, coloquei a tela nova e a mesma demora uns 3 mimutos para ligar, coloquei a tela antiga e ligou em 20 segundos.
      Encomendei o flex da camera frontal, quando fui trocar o flex ele ja nao funcionava mais o alto falante (em ligacoes) e o microfone, coloquei o outro flex e ele tbm nao funcionou (somente a camera) e o alto falante não ativa tbm
      Alguem sabe o que pode ser ?
    • Por W.Mandu
      Boa tarde Clan 
      Entrou em minha assistencia um  moto c plus que não liga, ele consome até 0.11 com o botão power pressionado e logo que para de pressionar ele zera (como no video)
      aparelho não apresenta oxidação
      Desde ja agradeço a ajuda 
       
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.