Entre para seguir isso  
Emilio Eltz

J500 com problemas de audio

Posts Recomendados

Bom dia galera.
 

Estou com um j500 na bancada, com problema bem incomum (pelo menos pra mim)


O aparelho fica com o auricular mudo em ligaçoes, porem no teste(*#0*#) o auricular funciona normal

o aparelho mosra um aviso:

 

"E´ possivel danificar sua audição ao ouvir em volume alto durante longos periodos. toque em ok

para permitir que  o volume seja aumentado acima dos niveis de segurança."

 

alguem ja pegou algo assim?
 

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, vini.wav disse:

verifique o flex do plug do fone de ouvido... essa mensagem de volume alto so aparece com fone.... 

ja testei sem o flex do fone de ouvido e continua igual

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo já peguei um assim, olhei com o microscopio no conector na placa e vi umas oxidações nos terminais, lavei com alcool e vi que tinha dois terminais soltos, resoldei e voltou a funcionar narmalmente.

 

espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.