• ×   Você colou conteúdo com formatação.   Remover formatação

    ×   Seu link foi automaticamente incorporado.   Mostrar como link

  • Conteúdo Similar

    • Por W.Mandu
      Boa tarde
      Amigos estou com um moto e4 xt1760 na minha bancada que estava com o c.i de carregamento em curto, substitui o c.i por 3x, as 3x ele voltou a ligar,sumiu o curto porem na hora que ia conectar no carregador pra testar o carregamento ele entrava em curto novamente, ja troquei a placa de carregamento dele e o defeito persistiu, alguem poderia me ajudar?
    • Por info net
      Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
    • Por Rengeki3
      Pensei que a versão que eu tinha da firmware batia com a do Sistema, fiz flash pelo Moto Flash Tool e o aparelho não sai da tela de bootloader mais, tentei desbloquear o Bootloader mas ele só aceita com modo desenvolvedor. Tentei procurar em outros Sites uma versão que era igual ou superior a do aparelho mas nada de resolver. Tem alguma solução?
       
      o Erro que aparece é
      "ERROR: No bootimage found. Skip to fastboot"
      "Boot up failed"
    • Por michaelrspicolo
      Bom Dia!
       
      Galera, to com um moto g2 se eu ligo o flex do sim ele não para de vibrar, porem liga e funciona normal, já troquei o flex, fiz limpeza, não tem nenhum oxidação a placa ta em perfeito estado, alguém já pegou algo assim?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.