Jorge Willian

Moto g6 não carrega

11 posts neste tópico

Amigos, estou com um moto g6 normal na bancada com o seguinte problema:

O celular nao está carregando, ao colocar no carregador o celular nao mostra nenhum sinal de carga, ja quando está desligado mostra o raio de carga, mas não sobe a carga, ja troquei a bateria e conector de carga que é modelo tipo C, mas o problema continua, nao tem nenhum sinao de oxidação e ao medir os pinos do conector da bateria chega 4.12v mas a carga nao sobe e quando esta ligado nao chega nem a motrar o sinal de carregamento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigo, sugiro que faça a troca da bateria por uma que tenha certza que e de qualidade, e faça a ressolda desse seu conecto tambem.

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, Jorge Willian disse:

Amigos, estou com um moto g6 normal na bancada com o seguinte problema:

O celular nao está carregando, ao colocar no carregador o celular nao mostra nenhum sinal de carga, ja quando está desligado mostra o raio de carga, mas não sobe a carga, ja troquei a bateria e conector de carga que é modelo tipo C, mas o problema continua, nao tem nenhum sinao de oxidação e ao medir os pinos do conector da bateria chega 4.12v mas a carga nao sobe e quando esta ligado nao chega nem a motrar o sinal de carregamento.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 25/03/2019 em 22:14, Jorge Willian disse:

Amigos, estou com um moto g6 normal na bancada com o seguinte problema:

O celular nao está carregando, ao colocar no carregador o celular nao mostra nenhum sinal de carga, ja quando está desligado mostra o raio de carga, mas não sobe a carga, ja troquei a bateria e conector de carga que é modelo tipo C, mas o problema continua, nao tem nenhum sinao de oxidação e ao medir os pinos do conector da bateria chega 4.12v mas a carga nao sobe e quando esta ligado nao chega nem a motrar o sinal de carregamento.

sempre que for abrir um topico, poste o modelo exato do aparelho, isso ajuda nas dicas e possiveis solucoes!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um aqui.. mesmo problema xt1925 3

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo modelo xt1925-3 sem nenhuma solução ainda 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com moto g6  da mesma  forma já resoldei ele coloquei  conector novo e  bateria, mais não dar sinal de carga ligado , e desligado aparece o raio carregando  da sinal é sair toda hora ser caso conseguir resolver nos avisa 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

peguei um assim hj perguntei pro cliente se havia feito frp alguma vez disse que sim conferi tudo certinho tensoes tudo ok nada de anormal ativo no software mesmo assim passei erase qca depois remover modo aviao telefone voltou a carregar normalmente 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora