Entre para seguir isso  
compcell

positivo twist s511

16 posts neste tópico

boa tarde pessoal tentando passar uma rom em um twist s511 travado na tela inicial,rom baixada do clansoft  junto com o upgradedowload mais esta dando este erro de acordo com a imagem,peço ajuda aos companheiros por favor

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo feche a abra o programa novamente, retire a bateria do aparelho, coloque novamente, clique em start, aperte volume - e coloque o cabo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tentei esse procedimento,mais o atc liga logo que se coloque  o cabo usb,e da essa msgem de como o usuario tivesse desconectado o atc.tem outo meio de fazer a rom nesse atc,pois no site da positivo tem os arquivos so que o instalador nao conseguindo  instala no pc.

Compartilhar este post


Link para o post
Compartilhar em outros sites
36 minutos atrás, compcell disse:

boa tarde pessoal tentando passar uma rom em um twist s511 travado na tela inicial,rom baixada do clansoft  junto com o upgradedowload mais esta dando este erro de acordo com a imagem,peço ajuda aos companheiros por favor

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

amigo simples ai 

vc vai fazer assim 

dar star no programa segura os dois botao de volume e deixar ate segurado ate comecar escrever e sucesso com aparelho desligado claro faz isso q vai passar e so correr pro abraço kk

Editado por fabinhoscp

Compartilhar este post


Link para o post
Compartilhar em outros sites
38 minutos atrás, compcell disse:

boa tarde pessoal tentando passar uma rom em um twist s511 travado na tela inicial,rom baixada do clansoft  junto com o upgradedowload mais esta dando este erro de acordo com a imagem,peço ajuda aos companheiros por favor

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

poste resultado e de um joia a

Compartilhar este post


Link para o post
Compartilhar em outros sites

ary dando esse erro

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, compcell disse:

ary dando esse erro

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

amigo faz o que falei a cima vai da certo

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo fabinho to tentando esse procedimento que enviou,o problema eh que o atc liga na conecçao do cabo e apertar os botoes,celular com 2 meses de uso rss,mais vou tentar todas opçoes amigo 

Compartilhar este post


Link para o post
Compartilhar em outros sites
48 minutos atrás, compcell disse:

ary dando esse erro

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

 

Tenta por este link https://mega.nz/#!c9U2iSAK!3jQXjPbSi-dQEeh636WI3-yfGLO77EoxF052cm7iJCw

Compartilhar este post


Link para o post
Compartilhar em outros sites
37 minutos atrás, compcell disse:

amigo fabinho to tentando esse procedimento que enviou,o problema eh que o atc liga na conecçao do cabo e apertar os botoes,celular com 2 meses de uso rss,mais vou tentar todas opçoes amigo 

o loco cara 

aparelho desligado 

precona os dois botao volume

dar start no progama

com os botoes precionado insirir o cabo 

fiz 4 assim 

e dava esse erro ai

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois eh irmao olha so o video 

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 minutos atrás, compcell disse:

pois eh irmao olha so o video 

verifica a corrente da bareria ver se al esta acima de 4.volt e se possivel faça ele na fonte de bancada pose ser um problema de bateria os dives tao instalado

 

Editado por fabinhoscp

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, fabinhoscp disse:

verifica a corrente da bareria ver se al esta acima de 4.volt e se possivel faça ele na fonte de bancada pose ser um problema de bateria os dives tao instalado

 

quizer manda o teawwiver ai posso da uma olhada

Compartilhar este post


Link para o post
Compartilhar em outros sites

fabinho grato ai parceiro,mais testei todas as possibilidades existente e nao deu certo,agradeço a colaboraçao de todos,o moderador pode encerrar o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça login para comentar

Você vai ser capaz de deixar um comentário após fazer o login



Entrar Agora
Entre para seguir isso