SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Renan de oliveira Almeida

km500 não lê na vygis!!!

15 posts neste tópico

boa tarde galera do clan!!!depois de muitas tentativas e pesquisas não vi nada sobre esse problema. estou com um km500 que ao conectalo na vygis na hora de dar o boot para ler o aparelho da o seguinte erro: Preparing boot ... OK Loading boot ... OK Loading additional loader ... Operation failed ja tentei umas cem vezes e nada. E um detalhe muito importante,ja troquei o cabo e deu no msm resultado sendo que ao mudar o aparelho conseguir fz a leitura perfeitamente!!! me ajudem!!!grato!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Abra o programa Vigs LGI_1_77SC ow superior, clique em conect (veja qual a porta esta sendo emulada pela sua box).Com bateria 100% carregada ow fonte estabilizada 4,2v e cabo KE500 vc conecta na BOX clique em CONNECT PHONE e fique pressionado o Powerr...Até ele fazer a leitura.

Se caso problema persista na leitura veja se o conector não esta danificado ow faça uma boa limpeza e refaça os procedimentos ....

Please login or register to see this image.

Boa sorte.

Aguardo respostas....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Abra o programa Vigs LGI_1_77SC ow superior, clique em conect (veja qual a porta esta sendo emulada pela sua box).Com bateria 100% carregada ow fonte estabilizada 4,2v e cabo KE500 vc conecta na BOX clique em CONNECT PHONE e fique pressionado o Powerr...Até ele fazer a leitura.

Se caso problema persista na leitura veja se o conector não esta danificado ow faça uma boa limpeza e refaça os procedimentos ....

Please login or register to see this image.

Boa sorte.

Aguardo respostas....

amigo desculpe-me pela demora em não te responder isso logo,mais foi pq eu mandei a minha box para uma assistencia.não tive mais paciencia!!!grato pelo esforço da ajuda!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo desculpe-me pela demora em não te responder isso logo,mais foi pq eu mandei a minha box para uma assistencia.não tive mais paciencia!!!grato pelo esforço da ajuda!!!!!

se não me engano Bastava vc diminuir a Velocidade...segurando a tecla Power..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, estou com o mesmo problema, alguém pode ajudar? Estou com 2 KM500 Travado na tela inicial, e não estão conectando na VIGYS, já usei quase todas as versões, a bateria esta carregada e eu já tentei de todos os jeitos que se possa imaginar, depois de tentar tanto peguei um terceiro KM500 bom funcionando perfeitamente e também não conecta, sempre da erro Phone not respond e Operation failed , outros modelos como KP265 conectam normalmente, o problema é só com KM500. Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça uma Limpeza no Conector de carga e logo após tente fazer e Leitura com cabo KE500. Segurando a tecla Power até final....

Se não conseguir fazer Leitura faça um Print da imagem de erro e Anexe pra melhor Ajudar...

Equipe Clan Gsm!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá. Desculpa, esqueci de mencionar que já havia feito limpeza e retrabalho nos conectores. segue imagem do erro.

Obrigado!

C:\Documents and Settings\Renato\Desktop\Erro vigys.bmp

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá. Desculpa, esqueci de mencionar que já havia feito limpeza e retrabalho nos conectores. segue imagem do erro.

Obrigado!

C:\Documents and Settings\Renato\Desktop\Erro vigys.bmp

Deu erro ao Anexar a imagem!!! Anexe ele aqui e mande oi link.

Please login or register to see this link.

verifique se o Conector de Carga não esta danificado e faça a troca do mesmo.

Aguardo.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link.

Como disse eu já havia feito reparo no conector dos 3 aparelhos, um deles não tem defeito só peguei para fazer teste mesmo. acabei de achar aqui um quarto KM500 também em perfeito estado de funcionamento e não conecta, já são 4, não é o conector.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente Conectar Outros Aparelhos usando o cabo KE500(Pode ser que o seu cabo esta danificado)

Pra eliminar essa possibilidade faça A troca do mesmo e novos teste....

Equipe Clan Gsm!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu disse no primeiro post que tinha tentado com um KP265 e conectou normal, quando eu comprei a vigys veio com os cabos errados então veio 3 cabos de KE500 (sorte né rsrs) e não vai com nem um dos 3. Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente Fazer a Leitura com uma versão( LGI_1_81SC...) Inferior a qual o Srº esta usando.

Please login or register to see this link.

Aguardo Respostas.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente Fazer a Leitura com uma versão( LGI_1_81SC...) Inferior a qual o Srº esta usando.

Please login or register to see this link.

Aguardo Respostas.....

Eu ainda não tinha tentado colocar na velocidade mínima tentei agora e todos os 4 KM500 estão conectando, só que apenas na velocidade 115200 se aumentar para 230400 já não conecta mais, testei também com a 1.81 que me indicou. vou tentar fazer uma flash neles nessa velocidade pra ver se resolve, só que vai demorar uma eternidade, posto resultado, se tiver uma idéia melhor posta ai.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente a entrada de cabo de dados não está ok, teste com outros se for possível, isso é normal em "LGs".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0