SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
rodrigues010

Erro hwk

5 posts neste tópico

Pessoal atualizei meu soft da hwk da 02.09.00 p/ a 02.10.000 e começou a dar o seguinte erro ERROR BOOT AUTH ERROR 20 e ela não conectava de forma alguma, au resolvi atualiza-la pelo HWK update client ai acabou atualizando.

Agora ela nao conecta nem nos softwares de desbloqueio e nem no software de atualização citado acima, quem poder me ajudar fico agradecido.

erro no Hwk update cliente:

Error conecting UFS:

HWK LOGIN ERROR: -9

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal atualizei meu soft da hwk da 02.09.00 p/ a 02.10.000 e começou a dar o seguinte erro ERROR BOOT AUTH ERROR 20 e ela não conectava de forma alguma, au resolvi atualiza-la pelo HWK update client ai acabou atualizando.

Agora ela nao conecta nem nos softwares de desbloqueio e nem no software de atualização citado acima, quem poder me ajudar fico agradecido.

erro no Hwk update cliente:

Error conecting UFS:

HWK LOGIN ERROR: -9

Amigo o Sr. ja começou "pesquisando" por aqui!Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo obrigado por exclarecer porem não encontrei nada referente ao meu problema. Depois irei criar um tutorial pra postarmos aqui pois esse parecia ser um problema simples mas não era e somente consegui resolver pesquisando em outros foruns que não vou citar aqui pois não vem ao caso, e o procedimento citado foi com o Ufs3tools grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo obrigado por exclarecer porem não encontrei nada referente ao meu problema. Depois irei criar um tutorial pra postarmos aqui pois esse parecia ser um problema simples mas não era e somente consegui resolver pesquisando em outros foruns que não vou citar aqui pois não vem ao caso, e o procedimento citado foi com o Ufs3tools grato.

basta o sr postar a soluçao e agradecer a pessoa que resolveu,pois nao é o forum que resolve o problema e sim o usuario dele !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0