C905 SEM REDE
0

9 posts neste tópico

boa tarde meninos Preciso de uma ajuda valeu Este celular veio pra mim travado, fiz o software e ele voltou, só que não dá rede. .Já olhei a placa e não vi nada de anormal .configuração esta ok .não está oxidado, antena beleza .também não está na lista negra. Alguém tem uma idéia de como posso resolver. obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde meninos

Preciso de uma ajuda valeu

Este celular veio pra mim travado, fiz o software e ele voltou, só que não dá rede.

.Já olhei a placa e não vi nada de anormal

.configuração esta ok

.não está oxidado, antena beleza

.também não está na lista negra.

Alguém tem uma idéia de como posso resolver.

obrigada

Amigo, fazendo uma busca manual esse atc encontra ou não encontra a rede?

Qual a operadora de origem desse celular? Pois se for vivo e colocar outro chip não vai pegar rede e se for de outra operadora e tentar colocar chip da vivo também na pega rede.

Poste os resultados para que possamos analisar melhor a situação

Compartilhar este post


Link para o post
Compartilhar em outros sites

sem cobertura de rede, tanto quando ligo como quando busco a rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

no manual ele nao encontra rede. ele está e continua desbloqueado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite sra? Mesmo não tendo sinais de oxidação aplique uma limpeza se possível utilize a ultra som, seque-a e teste não obtendo exito fassa uma ressolda na pci, na antena tembém e seus componentes ao redor teste e post resulatdos. Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite sra? Mesmo não tendo sinais de oxidação aplique uma limpeza se possível utilize a ultra som, seque-a e teste não obtendo exito fassa uma ressolda na pci, na antena tembém e seus componentes ao redor teste e post resulatdos. Boa sorte!

obrigada Felipe vou testar....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite sra? Mesmo não tendo sinais de oxidação aplique uma limpeza se possível utilize a ultra som, seque-a e teste não obtendo exito fassa uma ressolda na pci, na antena tembém e seus componentes ao redor teste e post resulatdos. Boa sorte!

Felipe fiz a ressolda mas nesse não teve jeito . Porém usei este mesmo procedimento para um Motorola ZN200 , com o mesmo problema e a rede voltou.

obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pesso a adm. Para encerra pos via pm a srª Bertha avisou que entregou o atc sem solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0