Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Flavio_Marks

Problemas - Mensagens - Samsung Corby

Posts Recomendados

Olá! Sou novo aqui... Já procurei a solução desse problema em inúmeros sites e forums... Mas não encontrei! Desculpe se já existir um tópico com a solução para este problema! Bom... O problema é simples... Está tudo funcionando corretamente, mas quando eu clico em "mensagens", aparece "inicializando" e carregando... Após 5 segundos, a janelinha some, e não entra nas mensagens! Não da pra enviar e nem ler as mensagens... Já fui em "Configurações/Zerar" e não resolveu! Grato desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Sou novo aqui...

Já procurei a solução desse problema em inúmeros sites e forums... Mas não encontrei!

Desculpe se já existir um tópico com a solução para este problema!

Bom... O problema é simples... Está tudo funcionando corretamente, mas quando eu clico em "mensagens", aparece "inicializando" e carregando... Após 5 segundos, a janelinha some, e não entra nas mensagens!

Não da pra enviar e nem ler as mensagens...

Já fui em "Configurações/Zerar" e não resolveu!

Grato desde já!

Amigo, veja esse tópico

http://www.clangsm.com.br/vb/samsung/10850-corby-s3650-n%E3o-l%EA-mensagens-nem-contatos.html?highlight=reset+corby

Tente o reset via código...

Lembrando que esse é um fórum técnico... Quais as ferramentas que o Sr. possui para que possamos lhe auxiliar melhor, caso o reset via código não funcione.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pow, eu não entendo muuuito disso...

Eu não tenho ferramenta nenhuma... oO"

Como eu reseto ele?

Nakele tópico não ajudou muito...

Eu já tentei o "Zerar" e não resolveu... =/

Amigo lá no tópico tem falando assim

...tente com esse procedimento, digitando no seu aparelho o codigo *2767*3855#

é só digital esse código e fazer o master reset no atc e testar se funcionou ou não

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×