Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
steve

PS2 Não Liga

Posts Recomendados

Boa tarde a todos ,estou c/ um ps2 90010 (GH-072-42 ) que não liga(POWER) A luz do stand by as vezes fica vermelha,mas quando vou ligar ,ela pisca verde mas não liga o aparelho. Já desliguei o desbloqueio ,ja troquei o flat e placa do power, e nada! Gostaria de saber se algum dos membros poderia me ajudar c/ essa encrenca ? Desde ja agradeço a todos pela atenção. Steve

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Rafael , estou contete com a sua ajuda , gostaria de resolver esse pepino o quanto antes ,pois ja estou com esse aparelho ha algum tempo. Como bem sabemos o cliente sempre tem pressa ! desde ja agradeço a sua ajuda . Steve

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um do mesmo jeito, peguei pra destravar, fiz o procedimento certo, no final verifiquei se tinha algum curto mais estava tudo ok. Quando fui testa-lo vi que ele não estava dando imagem, o led ascende a parte mecanica funciona, mais não dá nenhuma imagem. Já limpei a placa, verifiquei os PS, tirei a bateria, ressoldei o processador, o banco de resistores perto do ponto "CX" e não obtive exito, alguem já pegou um assim?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo aconteceu isso tambem , eu só verifiquei se os pinos dos cabos do power e do motorzinho que roda o cd , pra ver se eles nao estavam encostados uns aos outros.

Proibido Postar Com Letras maiúsculas!

Poste Editado!

Moderação Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×