defaceinfor

IPHONE 5G CONSUMO DESLIGADO MATANDO BATÉRIA

Posts Recomendados

Boa noite, hoje chegou em minha assistência um iphone 5G com consumo desligado e matando batéria mesmo nova em poucas horas de uso. gostaria de ajuda pois meu forte não são os aparelhos da apple... segue imagem do aparelho e GIF do curto oscilando entre 0 e 0.5ma

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
47 minutos atrás, defaceinfor disse:

Boa noite, hoje chegou em minha assistência um iphone 5G com consumo desligado e matando batéria mesmo nova em poucas horas de uso. gostaria de ajuda pois meu forte não são os aparelhos da apple... segue imagem do aparelho e GIF do curto oscilando entre 0 e 0.5ma

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Boa noite amigo,quase 100% ser o U2, faça a substituição do mesmo e post resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 minutos atrás, Ivan kern nunes disse:

Boa noite amigo,quase 100% ser o U2, faça a substituição do mesmo e post resultado.

Boa noite amigo, eu não tenho um 5G para fazer a retirada do componente, mas tenho um 5S é compativel?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por GeberMori
      Já fiz limpeza do conector na assistência autorizada e j´a testei em mais de um carregador (incluindo carregador certificado) e mais de uma tomada.
      Alguém sabe dizer como resolvo isso? 
      Alguém recomenda algum lugar em Salvador, BA?
    • Por GeberMori
      Já fiz limpeza do conector na assistência autorizada e j´a testei em mais de um carregador (incluindo carregador certificado) e mais de uma tomada.
      Alguém sabe dizer como resolvo isso? 
      Alguém recomenda algum lugar em Salvador, BA?
    • Por mdrummond
      Amigos, fui fazer a troca de umua tela de um iphone 8 plus essa semana e me disseram que ela ja havia sido trocada e que apos essa troca o auricular tinha parado de funcionar, coloquei a tela nova e a mesma demora uns 3 mimutos para ligar, coloquei a tela antiga e ligou em 20 segundos.
      Encomendei o flex da camera frontal, quando fui trocar o flex ele ja nao funcionava mais o alto falante (em ligacoes) e o microfone, coloquei o outro flex e ele tbm nao funcionou (somente a camera) e o alto falante não ativa tbm
      Alguem sabe o que pode ser ?
    • Por Marknho
      Olá amigos, bom dia. Estou com um iPhone 6s em minha bancada, porém, não sobe carga. Reativei a bateria dele, e, coloquei um conector novo. Ele reconhece normal, mas, não sobe carga. Desde que eu reativei a bateria, ela fica oscilando entre 19 e 20% de bateria. Isso tem haver com o conector, ou seria algum problema na placa do aparelho? Agradeço pela atenção, bom trabalho a todos! Deus os abençoe!
    • Por nethynho
      Boa tarde amigos,

      Estou com esse Moto Z2 Play (xt1710-07) ao colocar para carregar o aparelho apresenta uma interrogação e reinicia
      Procedimentos já realizados: troca da bateria, troca do conetor de carga e foi verificado o setor de carga e nada anormal detectado
       
      Segue a imagem do problema, Alguém já pegou algum problema assim com esse ATC?
      Obrigado

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.